<!DOCTYPE html><html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.vijesti-x.com/xmlrpc.php">
<title>Zaljubila se u beskućnika, pokupila ga sa ulice i promijenila mu život &#8211; Vijesti-x.com</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Feed" href="https://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Comments Feed" href="https://www.vijesti-x.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.vijesti-x.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vijesti-x.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Zapalio kuću bivšoj djevojci' href='https://www.vijesti-x.com/zapalio-kucu-bivsoj-djevojci/' />
<link rel='next' title='Izazivao medvjeda pa izvukao deblji kraj (VIDEO)' href='https://www.vijesti-x.com/izazivao-medvjeda-pa-izvukao-deblji-kraj-video/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.vijesti-x.com/zaljubila-se-u-beskucnika-pokupila-ga-sa-ulice-i-promijenila-mu-zivot/" />
<link rel='shortlink' href='https://www.vijesti-x.com/?p=266226' />
<link rel="alternate" type="application/json+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fzaljubila-se-u-beskucnika-pokupila-ga-sa-ulice-i-promijenila-mu-zivot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fzaljubila-se-u-beskucnika-pokupila-ga-sa-ulice-i-promijenila-mu-zivot%2F&#038;format=xml" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.vijesti-x.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 266226, token: "ff540e44ca" }); /* ]]> */</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<meta property="og:site_name" content="Vijesti-x.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="262019767229810">
<meta property="og:url" content="https://www.vijesti-x.com/zaljubila-se-u-beskucnika-pokupila-ga-sa-ulice-i-promijenila-mu-zivot/">
<meta property="og:title" content="Zaljubila se u beskućnika, pokupila ga sa ulice i promijenila mu život">
<meta property="og:description" content="Par iz Velike Britanije zaljubio se uprkos neobičnim okolnostima u kojima su se upoznali. Kejti Nikol (38) upoznala je svog partnera Džona Hejnsa dok je on bio beskućnik. Kejti kaže da se između njih istog trenutka osjetila “hemija”, uprkos tome što je Džon dane provodio na ulici. Ona je svaki dan odlazila i sjedjela s njim na mjestu gdje je obično bio, nedaleko od štanda sa sladoledom. Uskoro su razmjenjivali ljubavne poruke, piše britanski “Metro”. Hejns joj je pisao pjesme, a ona ga je pozvala na večeru. U roku od&hellip;">
<meta property="og:image" content="https://www.vijesti-x.com/wp-content/uploads/2019/05/D7hKiHiWsAIDyZs-900x555.jpg">
<meta property="og:image:width" content="836">
<meta property="og:image:height" content="474">
<meta property="article:published_time" content="2019-05-29T10:34:48+00:00">
<meta property="article:modified_time" content="2019-05-29T10:34:49+00:00">
<meta property="article:author" content="https://www.vijesti-x.com/author/webadmin/">
<meta property="article:section" content="Magazin">
<meta property="article:tag" content="Zanimljivosti">
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-270x270.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30133740-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30133740-4');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5981431571330276",
          enable_page_level_ads: true
     });
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-266226 single-format-standard custom-background wp-custom-logo boxed-layout blog-large-image single-large-image left-logo-right-ainfo right-sidebar group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-latest-posts float-left bn-title">May 29, 2019</div> <div class="header-latest-posts bn-wrapper float-left">
<div class="bn-title">
Recent posts </div>
<ul class="bn">
<li class="bn-content">
<a href="https://www.vijesti-x.com/huawei-uzvraca-udarac-americi/" title="Huawei uzvraća udarac Americi">
Huawei uzvraća udarac Americi </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/osam-drzava-u-sad-pogodeno-tornadima-130-osoba-povrijedeno/" title="Osam država u SAD pogođeno tornadima, 130 osoba povrijeđeno">
Osam država u SAD pogođeno tornadima, 130 osoba povrijeđeno </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/dodik-optuzio-bosnjacku-politicku-elitu-propustili-smo-jos-jednu-priliku/" title="Dodik optužio bošnjačku političku elitu: Propustili smo još jednu priliku">
Dodik optužio bošnjačku političku elitu: Propustili smo još jednu priliku </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/ljudskost-na-djelu-covjek-lezi-na-zemlji-a-ljudi-ga-zaobilaze-ignoriraju-i-preskacu-video/" title="&quot;Ljudskost&quot; na djelu: Čovjek leži na zemlji, a ljudi ga zaobilaze, ignoriraju i preskaču (VIDEO)">
&quot;Ljudskost&quot; na djelu: Čovjek leži na zemlji, a ljudi ga zaobilaze, ignoriraju i preskaču (VIDEO) </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/saslusan-trostruki-ubica-iz-srbije-evo-sta-je-rekao-o-motivima-svirepog-zlocina/" title="Saslušan trostruki ubica iz Srbije, evo šta je rekao o motivima svirepog zločina">
Saslušan trostruki ubica iz Srbije, evo šta je rekao o motivima svirepog zločina </a>
</li>
</ul>
</div> 
<div class="right-header float-right">
<div class="socials">
<a href="https://www.facebook.com/VijestiX/" class="facebook" data-title="Facebook" target="_blank">
<span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
</a>
<a href="https://twitter.com/vijestix" class="twitter" data-title="Twitter" target="_blank">
<span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
</a>
<a href="https://www.youtube.com/channel/UCEgz68xgmX4V7x0SzRAEKgQ" class="youtube" data-title="Youtube" target="_blank">
<span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
</a>
</div>
</div>
</div>
</div>
<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper">
<div class="site-branding clearfix">
<div class="site-logo float-left">
<a href="https://www.vijesti-x.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="89" src="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-logo.png" class="custom-logo" alt="Vijesti-x.com" itemprop="logo" /></a> </div>
<div class="header-ainfo float-right">
<aside id="hal_html_widget-11" class="widget widget_hal_html"><div><iframe frameborder="0" width="100%" height="100%" src="https://www.dailymotion.com/embed/video/x6y7ny4?autoPlay=1&mute=1&queue-enable=false" allowfullscreen=" " allow="autoplay" style="display:none"></iframe></div></aside> </div>
<div class="clearfix"></div>
</div>
</div>
<nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
<div class="header-main-menu wrapper clearfix">
<div class="home-icon">
<a href="https://www.vijesti-x.com/" title="Vijesti-x.com"><i class="fa fa-home"></i></a>
</div>
<div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190130"><a href="https://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="https://www.vijesti-x.com/bihac/">Bihac</a></li>
<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="https://www.vijesti-x.com/usk/">USK</a></li>
<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167011"><a href="https://www.vijesti-x.com/bih/">BiH</a></li>
<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="https://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="https://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="https://www.vijesti-x.com/nogomet/">Nogomet</a></li>
<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="https://www.vijesti-x.com/kosarka/">Košarka</a></li>
<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="https://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167017"><a href="https://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="https://www.vijesti-x.com/showbiz/">Showbiz</a></li>
<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="https://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="https://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="https://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167027"><a href="https://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="https://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="https://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="https://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
<form action="https://www.vijesti-x.com" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Search" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div></div></div> </div>
<div class="responsive-slick-menu wrapper clearfix"></div>
</nav>

</div>

</div>

</header>

<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-266226" class="post-266226 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-zanimljivosti">
<header class="entry-header">
<h1 class="entry-title">Zaljubila se u beskućnika, pokupila ga sa ulice i promijenila mu život</h1>
<div class="entry-meta">
<span class="posted-on"><a href="https://www.vijesti-x.com/zaljubila-se-u-beskucnika-pokupila-ga-sa-ulice-i-promijenila-mu-zivot/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2019-05-29T11:34:48+01:00">May 29, 2019</time><time class="updated" datetime="2019-05-29T11:34:49+01:00">May 29, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/webadmin/"><i class="fa fa-user"></i>J.K</a></span></span> </div>
</header>

<div class="single-feat clearfix">
<figure class="single-thumb single-thumb-full">
<img width="836" height="474" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/D7hKiHiWsAIDyZs-900x555.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2019/05/D7hKiHiWsAIDyZs-900x555.jpg 836w, https://www.vijesti-x.com/wp-content/uploads/2019/05/D7hKiHiWsAIDyZs-900x555-644x365.jpg 644w, https://www.vijesti-x.com/wp-content/uploads/2019/05/D7hKiHiWsAIDyZs-900x555-768x435.jpg 768w" sizes="(max-width: 836px) 100vw, 836px" /> </figure>
</div>
<div class="entry-content">
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="https://www.vijesti-x.com/zaljubila-se-u-beskucnika-pokupila-ga-sa-ulice-i-promijenila-mu-zivot/" data-layout="button_count" data-share="true" data-width="450"></div>
<p>Par iz Velike Britanije zaljubio se uprkos neobičnim okolnostima u kojima su se upoznali.</p>
<p>Kejti Nikol (38) upoznala je svog partnera Džona Hejnsa dok je on bio beskućnik. Kejti kaže da se između njih istog trenutka osjetila “hemija”, uprkos tome što je Džon dane provodio na ulici.</p>
<p>Ona je svaki dan odlazila i sjedjela s njim na mjestu gdje je obično bio, nedaleko od štanda sa sladoledom. Uskoro su razmjenjivali ljubavne poruke, piše britanski “Metro”.</p>
<p>Hejns joj je pisao pjesme, a ona ga je pozvala na večeru. U roku od tri mjeseca par je počeo da se zabavlja. Džon (31) više nije beskućnik, a u međuvremenu je našao i posao. Par je u vezi već osam mjeseci.</p>
<p>“Odmah smo kliknuli, izgledao je tako iskreno”, rekla je Kejti, koja iza sebe ima već jedan brak i dvoje djece.</p>
<p>“Naša veza postala je mnogo jača. Svaki dan se smijemo, ma samo se smijemo sve vrijeme.”</p>
<p>Par se upoznao na plaži Links u Kletorpesu prošlog juna. Džon, koji je bio navučen na heroin i halucinogeni “spajs”, bio je beskućnik 18 mjeseci. Ali Kejti mu je pomogla da preokrene život, a čak je upoznao i oca, kojeg nije vidio od svoje šeste godine.</p>
<p>“Pomogla mi je mnogo, na toliko različitih načina”, rekao je Džon, koji je dodao da mu život u šatoru blizu plaže nije bio nimalo lagan. Priznao je da je više puta dobio batine, da su ga ganjali i pljuvali.</p>
<p>Kejti, pomoćna učiteljica za djecu s poteškoćama u učenju, otkrila je kako su se upoznali.</p>
<p>“Nekoliko dana sam ga vidjela da sjedi na tom mjestu i jednog dana sam odlučila da mu priđem i pitam ga koja je njegova priča”, rekla je i dodala da su odmah “kliknuli” te da ga je od tada posjećivala svaki dan.</p>
<p>“Rekao mi je da želi da promijeni svoj život pa smo odlučili na tome da radimo zajedno.”</p>
<p>Počeli su jedno drugom da ostavljaju poruke u Džonovim cipelama – koje je ostavljao kad bi išao u šetnju. Prva poruka od Kejti bila je pitanje Džonu koja mu je omiljena hrana, ali veoma brzo to se pretvorilo u ljubavna pisma.</p>
<p>Džon je postao beskućnik nakon što je proveo više od dvije i po godine u zatvoru. Osuđen je za napad na čovjeka kojeg je uhvatio u krevetu sa svojom bivšom djevojkom, rekla je Kejti.</p>
<p>Kada je prosio, Džon je imao karton, na kojem je pisalo: “Njen advokat je bio bolji od mog”.</p>
<p>To ipak nije spriječilo Kejti koja ga je pozvala da se istušira, na šišanje i večeru dva mjeseca nakon što ga je upoznala.</p>
<p>“Nisam bila zabrinuta kad je prvi put došao u moju kuću, osjećala sam odmah da mogu da mu vjerujem”, objasnila je. Ubrzo su se zaljubili, a Kejti mu je pomogla da se riješi zavisnosti od droga.</p>
<p>Kejti kaže i da su reakcije njenih bližnjih bile podijeljene. Iako ju je većina podržavala, neki su imali velikih problema s prihvatanjem toga.</p>
<p>“Ljudi se upoznaju na Tinderu i mislim da je to opasnije nego sjedjeti i razgovarati s nekima četiri mjeseca”, kaže Kejti, koja je i dogovorila sastanak Džona s ocem Gerijem, kojeg nije vidio 25 godina.</p>
<p>Džon kaže da će zauvijek biti zahvalan Kejti za sve što je učinila za njega.</p>
<p>“Sanjao sam o tome kad sam spavao na plaži, da neću biti zauvijek ovdje”, rekao je.</p>
<p>Autor: CdM/b92</p>
</div>
<footer class="entry-footer featured-desc">
<div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6" href="https://www.vijesti-x.com/magazin/" rel="category tag">Magazin</a>&nbsp;<a class="at-cat-item-7" href="https://www.vijesti-x.com/zanimljivosti/" rel="category tag">Zanimljivosti</a>&nbsp;</span> </div>
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.vijesti-x.com/zapalio-kucu-bivsoj-djevojci/" rel="prev">Zapalio kuću bivšoj djevojci</a></div><div class="nav-next"><a href="https://www.vijesti-x.com/izazivao-medvjeda-pa-izvukao-deblji-kraj-video/" rel="next">Izazivao medvjeda pa izvukao deblji kraj (VIDEO)</a></div></div>
</nav> <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/ljudskost-na-djelu-covjek-lezi-na-zemlji-a-ljudi-ga-zaobilaze-ignoriraju-i-preskacu-video/">
<img width="640" height="360" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/873x400-1-6-840x472.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2019/05/873x400-1-6.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2019/05/873x400-1-6-500x280.jpg 500w, https://www.vijesti-x.com/wp-content/uploads/2019/05/873x400-1-6-650x365.jpg 650w, https://www.vijesti-x.com/wp-content/uploads/2019/05/873x400-1-6-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2019/05/29/">
<i class="fa fa-calendar"></i>
May 29, 2019 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on &#8220;Ljudskost&#8221; na djelu: Čovjek leži na zemlji, a ljudi ga zaobilaze, ignoriraju i preskaču (VIDEO)</span></span> </span>
</div>
<a href="https://www.vijesti-x.com/ljudskost-na-djelu-covjek-lezi-na-zemlji-a-ljudi-ga-zaobilaze-ignoriraju-i-preskacu-video/">
<h4 class="title">
&#8220;Ljudskost&#8221; na djelu: Čovjek leži na zemlji, a ljudi ga zaobilaze, ignoriraju i preskaču (VIDEO) </h4>
</a>
<div class="details">Jedan Beograđanin, dok je šetao preko Brankovog mosta, na travnjaku ispred jedne zgrade ugledao je muškarca...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6" href="https://www.vijesti-x.com/magazin/" rel="category tag">Magazin</a>&nbsp;<a class="at-cat-item-7" href="https://www.vijesti-x.com/zanimljivosti/" rel="category tag">Zanimljivosti</a>&nbsp;</span> </div>
</div>
</li>
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/izazivao-medvjeda-pa-izvukao-deblji-kraj-video/">
<img width="640" height="360" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/1069116_untitledjpg-840x472.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2019/05/1069116_untitledjpg.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2019/05/1069116_untitledjpg-500x280.jpg 500w, https://www.vijesti-x.com/wp-content/uploads/2019/05/1069116_untitledjpg-650x365.jpg 650w, https://www.vijesti-x.com/wp-content/uploads/2019/05/1069116_untitledjpg-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2019/05/29/">
<i class="fa fa-calendar"></i>
May 29, 2019 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on Izazivao medvjeda pa izvukao deblji kraj (VIDEO)</span></span>  </span>
</div>
<a href="https://www.vijesti-x.com/izazivao-medvjeda-pa-izvukao-deblji-kraj-video/">
<h4 class="title">
Izazivao medvjeda pa izvukao deblji kraj (VIDEO) </h4>
</a>
<div class="details">Na društvenim mrežama kruži video-snimak u kojem turista u istočnoj Rusiji iskače iz automobila i pokušava...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6" href="https://www.vijesti-x.com/magazin/" rel="category tag">Magazin</a>&nbsp;<a class="at-cat-item-7" href="https://www.vijesti-x.com/zanimljivosti/" rel="category tag">Zanimljivosti</a>&nbsp;</span> </div>
</div>
</li>
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/prvi-armanijev-kruzing/">
<img width="640" height="366" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/Untitled-1-6.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2019/05/Untitled-1-6.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2019/05/Untitled-1-6-639x365.jpg 639w, https://www.vijesti-x.com/wp-content/uploads/2019/05/Untitled-1-6-768x439.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2019/05/29/">
<i class="fa fa-calendar"></i>
May 29, 2019 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on Prvi Armanijev &#8220;Kruzing&#8221;</span></span> </span>
</div>
<a href="https://www.vijesti-x.com/prvi-armanijev-kruzing/">
<h4 class="title">
Prvi Armanijev &#8220;Kruzing&#8221; </h4>
</a>
<div class="details">Modni opiti i u devetom desetljecu Giorgio Armani se blizi 85 rodjendanu, ali ne prestaje prakticirati...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6" href="https://www.vijesti-x.com/magazin/" rel="category tag">Magazin</a>&nbsp;<a class="at-cat-item-7" href="https://www.vijesti-x.com/zanimljivosti/" rel="category tag">Zanimljivosti</a>&nbsp;</span> </div>
</div>
</li>
</ul>
<div class="clearfix"></div>
</main>
</div>
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Novosti</span></h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/huawei-uzvraca-udarac-americi/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/huawei_logo_epa-80x60.jpg" alt="Huawei uzvraća udarac Americi"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/huawei-uzvraca-udarac-americi/" title="Permalink to Huawei uzvraća udarac Americi" rel="bookmark">Huawei uzvraća udarac Americi</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/osam-drzava-u-sad-pogodeno-tornadima-130-osoba-povrijedeno/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/tornada-80x60.jpg" alt="Osam država u SAD pogođeno tornadima, 130 osoba povrijeđeno"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/osam-drzava-u-sad-pogodeno-tornadima-130-osoba-povrijedeno/" title="Permalink to Osam država u SAD pogođeno tornadima, 130 osoba povrijeđeno" rel="bookmark">Osam država u SAD pogođeno tornadima, 130 osoba povrijeđeno</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/dodik-optuzio-bosnjacku-politicku-elitu-propustili-smo-jos-jednu-priliku/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2019/02/dodik-1-80x60.jpg" alt="Dodik optužio bošnjačku političku elitu: Propustili smo još jednu priliku"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/dodik-optuzio-bosnjacku-politicku-elitu-propustili-smo-jos-jednu-priliku/" title="Permalink to Dodik optužio bošnjačku političku elitu: Propustili smo još jednu priliku" rel="bookmark">Dodik optužio bošnjačku političku elitu: Propustili smo još jednu priliku</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/ljudskost-na-djelu-covjek-lezi-na-zemlji-a-ljudi-ga-zaobilaze-ignoriraju-i-preskacu-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/873x400-1-6-80x60.jpg" alt="&#8220;Ljudskost&#8221; na djelu: Čovjek leži na zemlji, a ljudi ga zaobilaze, ignoriraju i preskaču (VIDEO)"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/ljudskost-na-djelu-covjek-lezi-na-zemlji-a-ljudi-ga-zaobilaze-ignoriraju-i-preskacu-video/" title="Permalink to &#8220;Ljudskost&#8221; na djelu: Čovjek leži na zemlji, a ljudi ga zaobilaze, ignoriraju i preskaču (VIDEO)" rel="bookmark">&#8220;Ljudskost&#8221; na djelu: Čovjek leži na zemlji, a ljudi ga zaobilaze, ignoriraju i preskaču (VIDEO)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/saslusan-trostruki-ubica-iz-srbije-evo-sta-je-rekao-o-motivima-svirepog-zlocina/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2019/02/policija-srbija-80x60.jpg" alt="Saslušan trostruki ubica iz Srbije, evo šta je rekao o motivima svirepog zločina"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/saslusan-trostruki-ubica-iz-srbije-evo-sta-je-rekao-o-motivima-svirepog-zlocina/" title="Permalink to Saslušan trostruki ubica iz Srbije, evo šta je rekao o motivima svirepog zločina" rel="bookmark">Saslušan trostruki ubica iz Srbije, evo šta je rekao o motivima svirepog zločina</a></h3></li></ul></div></aside> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-wrapper">
<div class="top-bottom wrapper">
<div id="footer-top">
<div class="footer-columns">
<div class="footer-sidebar acme-col-3">
<aside id="recent-posts-3" class="widget widget_recent_entries"> <h3 class="widget-title"><span>Najnovije</span></h3> <ul>
<li>
<a href="https://www.vijesti-x.com/huawei-uzvraca-udarac-americi/">Huawei uzvraća udarac Americi</a>
</li>
<li>
<a href="https://www.vijesti-x.com/osam-drzava-u-sad-pogodeno-tornadima-130-osoba-povrijedeno/">Osam država u SAD pogođeno tornadima, 130 osoba povrijeđeno</a>
</li>
<li>
<a href="https://www.vijesti-x.com/dodik-optuzio-bosnjacku-politicku-elitu-propustili-smo-jos-jednu-priliku/">Dodik optužio bošnjačku političku elitu: Propustili smo još jednu priliku</a>
</li>
<li>
<a href="https://www.vijesti-x.com/ljudskost-na-djelu-covjek-lezi-na-zemlji-a-ljudi-ga-zaobilaze-ignoriraju-i-preskacu-video/">&#8220;Ljudskost&#8221; na djelu: Čovjek leži na zemlji, a ljudi ga zaobilaze, ignoriraju i preskaču (VIDEO)</a>
</li>
<li>
<a href="https://www.vijesti-x.com/saslusan-trostruki-ubica-iz-srbije-evo-sta-je-rekao-o-motivima-svirepog-zlocina/">Saslušan trostruki ubica iz Srbije, evo šta je rekao o motivima svirepog zločina</a>
</li>
</ul>
</aside> </div>
<div class="footer-sidebar acme-col-3">
<aside id="wmp_widget-4" class="widget widget_wmp_widget"><h3 class="widget-title"><span>Popularno</span></h3><ul class="wp-most-popular">
<li class="post-266229posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
<a href="https://www.vijesti-x.com/izazivao-medvjeda-pa-izvukao-deblji-kraj-video/" title="Izazivao medvjeda pa izvukao deblji kraj (VIDEO)">
Izazivao medvjeda pa izvukao deblji kraj (VIDEO)
</a>
</li>
<li class="post-266216posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/horor-u-stanu-pronadena-mrtva-zena-pored-nje-muz-koji-daje-znake-zivota/" title="Horor u stanu: Pronađena mrtva žena, pored nje muž koji daje znake života">
Horor u stanu: Pronađena mrtva žena, pored nje muž koji daje znake života
</a>
</li>
<li class="post-266232posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
<a href="https://www.vijesti-x.com/poceli-protesti-stigao-mektic-tu-je-i-mup-ks-pravda-za-davida-stanivukovic-hadzihafizbegovic/" title="Počeli protesti: Stigao Mektić, tu je i MUP KS, Pravda za Davida, Stanivuković, Hadžihafizbegović&#8230;">
Počeli protesti: Stigao Mektić, tu je i MUP KS, Pravda za Davida, Stanivuković, Hadžihafizbegović&#8230;
</a>
</li>
<li class="post-266214posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
<a href="https://www.vijesti-x.com/tuzla-zena-izvrsila-samoubistvo/" title="Tuzla: Žena izvršila samoubistvo">
Tuzla: Žena izvršila samoubistvo
</a>
</li>
<li class="post-266226posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
<a href="https://www.vijesti-x.com/zaljubila-se-u-beskucnika-pokupila-ga-sa-ulice-i-promijenila-mu-zivot/" title="Zaljubila se u beskućnika, pokupila ga sa ulice i promijenila mu život">
Zaljubila se u beskućnika, pokupila ga sa ulice i promijenila mu život
</a>
</li>
</ul></aside> </div>
<div class="footer-sidebar acme-col-3">
<aside id="wmp_widget-5" class="widget widget_wmp_widget"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class="wp-most-popular">
<li class="post-263608posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-uskcategory-vijesti">
<a href="https://www.vijesti-x.com/zlocin-koji-je-potresao-bih-roditelje-petoro-sinova-ubili-zbog-10-eura/" title="Zločin koji je potresao BiH: Roditelje petoro sinova ubili zbog 10 eura">
Zločin koji je potresao BiH: Roditelje petoro sinova ubili zbog 10 eura
</a>
</li>
<li class="post-263538posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
<a href="https://www.vijesti-x.com/marija-serifovic-odusevljena-dzejla-ramovic-opet-fascinirala-video/" title="Marija Šerifović oduševljena: Džejla Ramović opet fascinirala (VIDEO)">
Marija Šerifović oduševljena: Džejla Ramović opet fascinirala (VIDEO)
</a>
</li>
<li class="post-265027posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
<a href="https://www.vijesti-x.com/dzejla-ramovic-sigurna-na-sceni-zvezda-grandati-nisi-normalna/" title="DŽEJLA RAMOVIĆ SIGURNA NA SCENI „ZVEZDA GRANDA“:Ti nisi normalna!">
DŽEJLA RAMOVIĆ SIGURNA NA SCENI „ZVEZDA GRANDA“:Ti nisi normalna!
</a>
</li>
<li class="post-263138posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/pogledajte-trenutak-hapsenja-napadaca-na-dzamije-na-novom-zelandu-video/" title="Pogledajte trenutak hapšenja napadača na džamije na Novom Zelandu (VIDEO)">
Pogledajte trenutak hapšenja napadača na džamije na Novom Zelandu (VIDEO)
</a>
</li>
<li class="post-262503posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/sa-ovog-balkona-je-bacio-cetvoro-djece-malisani-su-zivjeli-u-odvratnim-uslovima-mucali-su-zbog-oca-monstruma/" title="SA OVOG BALKONA JE BACIO ČETVORO DJECE: Mališani su živjeli u odvratnim uslovima, mucali su zbog oca monstruma">
SA OVOG BALKONA JE BACIO ČETVORO DJECE: Mališani su živjeli u odvratnim uslovima, mucali su zbog oca monstruma
</a>
</li>
</ul></aside> </div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wrapper footer-copyright border text-center">
<p>
Copyright © Vijesti-x.com </p>
<div class="site-info">
<a href="https://wordpress.org/">Proudly powered by WordPress</a>
<span class="sep"> | </span>
Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a> </div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"262019767229810"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<div id="fb-root"></div>
</body>
</html>