<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Velika tragedija: Srušila se kabina žičare, ima mrtvih &#8211; Vijesti-X.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-X.com &raquo; novosti" href="https://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-X.com &raquo;  novosti o komentarima" href="https://www.vijesti-x.com/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.vijesti-x.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css' href='https://www.vijesti-x.com/wp-content/themes/news-portal/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css' href='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.vijesti-x.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vijesti-x.com/wp-json/wp/v2/posts/11209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vijesti-x.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.vijesti-x.com/velika-tragedija-srusila-se-kabina-zicare-ima-mrtvih/" />
<link rel='shortlink' href='https://www.vijesti-x.com/?p=11209' />
<link rel="alternate" type="application/json+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fvelika-tragedija-srusila-se-kabina-zicare-ima-mrtvih%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fvelika-tragedija-srusila-se-kabina-zicare-ima-mrtvih%2F&#038;format=xml" />
<meta property="fb:app_id" content="262019767229810"><meta property="fb:admins" content=""> <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<meta property="og:site_name" content="Vijesti-X.com" />
<meta property="og:locale" content="bs_ba" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="460" />
<meta property="og:image" content="https://www.vijesti-x.com/wp-content/uploads/2021/05/zicara-1.jpg" />
<meta property="og:title" content="Velika tragedija: Srušila se kabina žičare, ima mrtvih" />
<meta property="og:url" content="https://www.vijesti-x.com/velika-tragedija-srusila-se-kabina-zicare-ima-mrtvih/" />
<meta property="og:description" content="Najmanje devet ljudi poginulo je u padu kabine sa žičare blizu jezera Maggiore na sjeveru Italije, javlja BBC. U trenutku pada u kabini je bilo barem 11 ljudi, javlja italijanska La Reppublica. Dvoje djece je u kritičnom stanju i prebačeni su u bolnicu u Torinu. O uzroku se zasad ništa ne zna. Italijanski mediji špekuliraju [&hellip;]" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="262019767229810" />

<style type="text/css" id="custom-background-css">body.custom-background{background-color:#dbdbdb}</style>
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-65-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-65-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-65-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-65-270x270.png" />
<style type="text/css" id="wp-custom-css">.single .byline{display:none}.home .byline{display:none}.category .byline{display:none}.np-post-meta{display:none}</style>

<style type="text/css">.category-button.np-cat-15 a{background:#eded00}.category-button.np-cat-15 a:hover{background:#bb0}.np-block-title .np-cat-15{color:#eded00}.category-button.np-cat-18 a{background:#8224e3}.category-button.np-cat-18 a:hover{background:#5000b1}.np-block-title .np-cat-18{color:#8224e3}.category-button.np-cat-17 a{background:#d33}.category-button.np-cat-17 a:hover{background:#ab0101}.np-block-title .np-cat-17{color:#d33}.category-button.np-cat-16 a{background:#d93}.category-button.np-cat-16 a:hover{background:#ab6701}.np-block-title .np-cat-16{color:#d93}.category-button.np-cat-19 a{background:#000}.category-button.np-cat-19 a:hover{background:#000}.np-block-title .np-cat-19{color:#000}.category-button.np-cat-1 a{background:#00a9e0}.category-button.np-cat-1 a:hover{background:#0077ae}.np-block-title .np-cat-1{color:#00a9e0}.category-button.np-cat-62 a{background:#81d742}.category-button.np-cat-62 a:hover{background:#4fa510}.np-block-title .np-cat-62{color:#81d742}.navigation .nav-links a,.bttn,button,input[type="button"],input[type="reset"],input[type="submit"],.navigation .nav-links a:hover,.bttn:hover,button,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction>a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction>a:hover,div.wpforms-container-full .wpforms-form input[type="submit"],div.wpforms-container-full .wpforms-form button[type="submit"],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type="submit"]:hover,div.wpforms-container-full .wpforms-form button[type="submit"]:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover{background:#1e73be}.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover>a,#site-navigation ul li.current-menu-item>a,#site-navigation ul li.current_page_item>a,#site-navigation ul li.current-menu-ancestor>a,#site-navigation ul li.focus>a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#00418c}.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#00418c}a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#1e73be}.navigation .nav-links a,.bttn,button,input[type="button"],input[type="reset"],input[type="submit"],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#1e73be}.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#1e73be}.np-header-search-wrapper .search-form-main:before{border-bottom-color:#1e73be}@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item>.sub-toggle i{background:#1e73be!important}}.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30133740-4"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-30133740-4');</script>
<script data-ad-client="ca-pub-5981431571330276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-11209 single-format-standard custom-background wp-custom-logo group-blog right-sidebar boxed_layout">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Preskočite na sadržaj</a>
<div class="np-top-header-wrap"><div class="mt-container"> <div class="np-top-left-section-wrapper">
<div class="date-section">Nedjelja, 23 Maja, 2021</div>
</div>
<div class="np-top-right-section-wrapper">
<div class="mt-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/VijestiX" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.youtube.com/channel/UCEgz68xgmX4V7x0SzRAEKgQ" target="_blank"><i class="fa fa-youtube-play"></i></a></span><span class="social-link"><a href="https://twitter.com/vijestix" target="_blank"><i class="fa fa-twitter"></i></a></span></div> </div>
</div></div><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container"> <div class="site-branding">
<a href="https://www.vijesti-x.com/" class="custom-logo-link" rel="home"><img width="300" height="45" src="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-1.png" class="custom-logo" alt="Vijesti-X.com" /></a>
<p class="site-title"><a href="https://www.vijesti-x.com/" rel="home">Vijesti-X.com</a></p>
<p class="site-description">Najnovije Vijesti</p>
</div>
<div class="np-header-ads-area">
</div>
</div></div> <div id="np-menu-wrap" class="np-header-menu-wrapper">
<div class="np-header-menu-block-wrap">
<div class="mt-container">
<div class="np-home-icon">
<a href="https://www.vijesti-x.com/" rel="home"> <i class="fa fa-home"> </i> </a>
</div>
<div class="mt-header-menu-wrap">
<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-menu-2-container"><ul id="primary-menu" class="menu"><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-583"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.vijesti-x.com/category/bih/">BiH</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.vijesti-x.com/category/sport/">Sport</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="https://www.vijesti-x.com/category/magazin/">Magazin</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://www.vijesti-x.com/category/tehnologija/">Tehnologija</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div> </nav>
</div>
<div class="np-header-search-wrapper">
<span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
<div class="search-form-main np-clearfix">
<form role="search" method="get" class="search-form" action="https://www.vijesti-x.com/">
<label>
<span class="screen-reader-text">Pretraga:</span>
<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraga" />
</form> </div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="mt-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-11209" class="post-11209 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-vijesti">
<div class="np-article-thumb">
<img width="860" height="460" src="https://www.vijesti-x.com/wp-content/uploads/2021/05/zicara-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /> </div>
<header class="entry-header">
<h1 class="entry-title">Velika tragedija: Srušila se kabina žičare, ima mrtvih</h1> <div class="post-cats-list">
<span class="category-button np-cat-16"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a></span>
<span class="category-button np-cat-62"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a></span>
</div>
<div class="entry-meta">
<span class="posted-on"><a href="https://www.vijesti-x.com/velika-tragedija-srusila-se-kabina-zicare-ima-mrtvih/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-23T13:31:43+00:00">23/05/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span> </div>
</header>
<div class="entry-content">
<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.vijesti-x.com/velika-tragedija-srusila-se-kabina-zicare-ima-mrtvih/" data-size="small" data-colorscheme="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="false" data-share="true" kid_directed_site="false"></div></div>
<p>Najmanje devet ljudi poginulo je u padu kabine sa žičare blizu jezera Maggiore na sjeveru Italije, javlja BBC.</p>
<p>U trenutku pada u kabini je bilo barem 11 ljudi, javlja italijanska La Reppublica. Dvoje djece je u kritičnom stanju i prebačeni su u bolnicu u Torinu.</p>
<p>O uzroku se zasad ništa ne zna. Italijanski mediji špekuliraju o kvaru, odnosno problemu sa žicom.</p>
<p>Do nesreće je došlo kada je popustio nosivi kabl, u trenutku kad je kabina gotovo stigla do vrha, na jednoj od najviših tačaka na ruti. Žičara se srušila blizu vrha linije Stresa-Mottarone u regionu Pijemont i bila je vrlo visoko od tla, rekao je Walter Milan iz Službe za italijanski SkyTG24.</p>
<p>Timovi za spašavanje stigli su na mjesto nesreće i trebalo im je neko vrijeme da pronađu mjesto gdje je kabina pala. Posao im je dodatno otežala činjenica da je to područje nepristupačno.</p>
<p>Žičara je zatvorena 2014. godine zbog generalnog remonta i ponovno je otvorena dvije godine kasnije. Radovi su radovi koštali 4 miliona eura, piše Gazzetta.</p>
<p>Autor: Fokus.ba</p>
</div>
<footer class="entry-footer">
</footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Članci">
<h2 class="screen-reader-text">Navigacija članaka</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.vijesti-x.com/eruptirao-veliki-vulkan-u-kongu-lava-guta-kuce-ide-prema-centru-grada-video/" rel="prev">Eruptirao veliki vulkan u Kongu. Lava guta kuće, ide prema centru grada (VIDEO)</a></div><div class="nav-next"><a href="https://www.vijesti-x.com/oglasio-se-pjanic-nakon-najgore-sezone-u-karijeri/" rel="next">Oglasio se Pjanić nakon najgore sezone u karijeri</a></div></div>
</nav><div class="np-related-section-wrapper"></div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="news_portal_recent_posts-7" class="widget news_portal_recent_posts"> <div class="np-recent-posts-wrapper">
<h4 class="widget-title">Novosti</h4><ul> <li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/srbiji-stigla-donacija-ruskih-borbenih-vozila/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/05/tenk-1-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/srbiji-stigla-donacija-ruskih-borbenih-vozila/">Srbiji stigla donacija ruskih borbenih vozila</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/srbiji-stigla-donacija-ruskih-borbenih-vozila/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-23T13:37:52+00:00">23/05/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
<li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/oglasio-se-pjanic-nakon-najgore-sezone-u-karijeri/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/01/miralem-pjanic-136x102.jpeg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" />  </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/oglasio-se-pjanic-nakon-najgore-sezone-u-karijeri/">Oglasio se Pjanić nakon najgore sezone u karijeri</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/oglasio-se-pjanic-nakon-najgore-sezone-u-karijeri/" rel="bookmark"><time class="entry-date published" datetime="2021-05-23T13:34:34+00:00">23/05/2021</time><time class="updated" datetime="2021-05-23T13:34:35+00:00">23/05/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
<li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/velika-tragedija-srusila-se-kabina-zicare-ima-mrtvih/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/05/zicara-1-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/velika-tragedija-srusila-se-kabina-zicare-ima-mrtvih/">Velika tragedija: Srušila se kabina žičare, ima mrtvih</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/velika-tragedija-srusila-se-kabina-zicare-ima-mrtvih/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-23T13:31:43+00:00">23/05/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
<li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/eruptirao-veliki-vulkan-u-kongu-lava-guta-kuce-ide-prema-centru-grada-video/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/05/6d5e5be0-8297-431e-8d1d-f047f07cdc67-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/eruptirao-veliki-vulkan-u-kongu-lava-guta-kuce-ide-prema-centru-grada-video/">Eruptirao veliki vulkan u Kongu. Lava guta kuće, ide prema centru grada (VIDEO)</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/eruptirao-veliki-vulkan-u-kongu-lava-guta-kuce-ide-prema-centru-grada-video/" rel="bookmark"><time class="entry-date published" datetime="2021-05-23T07:33:52+00:00">23/05/2021</time><time class="updated" datetime="2021-05-23T07:33:53+00:00">23/05/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
<li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/suarez-u-suzama-barcelona-me-nije-cijenila-hvala-atletiku-koji-je-vjerovao-u-mene-video/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/05/Suarez-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/suarez-u-suzama-barcelona-me-nije-cijenila-hvala-atletiku-koji-je-vjerovao-u-mene-video/">Suarez u suzama: Barcelona me nije cijenila, hvala Atletiku koji je vjerovao u mene (VIDEO)</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/suarez-u-suzama-barcelona-me-nije-cijenila-hvala-atletiku-koji-je-vjerovao-u-mene-video/" rel="bookmark"><time class="entry-date published" datetime="2021-05-23T07:30:30+00:00">23/05/2021</time><time class="updated" datetime="2021-05-23T07:30:31+00:00">23/05/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
</ul> </div>
</section></aside>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
<div class="mt-container">
<div class="footer-widgets-area np-clearfix">
<div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
<div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
<section id="recent-posts-5" class="widget widget_recent_entries">
<h4 class="widget-title">Novosti</h4>
<ul>
<li>
<a href="https://www.vijesti-x.com/srbiji-stigla-donacija-ruskih-borbenih-vozila/">Srbiji stigla donacija ruskih borbenih vozila</a>
</li>
<li>
<a href="https://www.vijesti-x.com/oglasio-se-pjanic-nakon-najgore-sezone-u-karijeri/">Oglasio se Pjanić nakon najgore sezone u karijeri</a>
</li>
<li>
<a href="https://www.vijesti-x.com/velika-tragedija-srusila-se-kabina-zicare-ima-mrtvih/" aria-current="page">Velika tragedija: Srušila se kabina žičare, ima mrtvih</a>
</li>
<li>
<a href="https://www.vijesti-x.com/eruptirao-veliki-vulkan-u-kongu-lava-guta-kuce-ide-prema-centru-grada-video/">Eruptirao veliki vulkan u Kongu. Lava guta kuće, ide prema centru grada (VIDEO)</a>
</li>
<li>
<a href="https://www.vijesti-x.com/suarez-u-suzama-barcelona-me-nije-cijenila-hvala-atletiku-koji-je-vjerovao-u-mene-video/">Suarez u suzama: Barcelona me nije cijenila, hvala Atletiku koji je vjerovao u mene (VIDEO)</a>
</li>
</ul>
</section> </div>
<div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
</div>
<div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
<section id="categories-7" class="widget widget_categories"><h4 class="widget-title">Kategorije</h4>
<ul>
<li class="cat-item cat-item-15"><a href="https://www.vijesti-x.com/category/bih/">BiH</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.vijesti-x.com/category/magazin/">Magazin</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.vijesti-x.com/category/sport/">Sport</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.vijesti-x.com/category/tehnologija/">Tehnologija</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.vijesti-x.com/category/uncategorized/">Uncategorized</a>
</li>
<li class="cat-item cat-item-62"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</li>
</ul>
</section> </div>
</div>
</div>
</div>
</div><div class="bottom-footer np-clearfix"><div class="mt-container"> <div class="site-info">
<span class="np-copyright-text">
</span>
<span class="sep"> | </span>
Tema: News Portal prema <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>. </div>
<nav id="footer-navigation" class="footer-navigation" role="navigation">
</nav>
</div></div> </footer><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/www.vijesti-x.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.2.6' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.2.6' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.2.6' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>