<!DOCTYPE html><html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.vijesti-x.com/xmlrpc.php">
<title>Rudar, otac 30 djece, preko noći postao milioner &#8211; Vijesti-x.com</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Feed" href="https://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Comments Feed" href="https://www.vijesti-x.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.vijesti-x.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vijesti-x.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu' href='https://www.vijesti-x.com/ugostitelji-makarske-odluka-za-putnike-iz-bih-je-posljednji-ekser-u-lijesu/' />
<link rel='next' title='Liverpul i zvanično prvak, Čelsi srušio Mančester Siti' href='https://www.vijesti-x.com/liverpul-i-zvanicno-prvak-celsi-srusio-mancester-siti/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="https://www.vijesti-x.com/rudar-otac-30-djece-preko-noci-postao-milioner/" />
<link rel='shortlink' href='https://www.vijesti-x.com/?p=281891' />
<link rel="alternate" type="application/json+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Frudar-otac-30-djece-preko-noci-postao-milioner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Frudar-otac-30-djece-preko-noci-postao-milioner%2F&#038;format=xml" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.vijesti-x.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 281891, token: "22bedc4e69" }); /* ]]> */</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<meta property="og:site_name" content="Vijesti-x.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="262019767229810">
<meta property="og:url" content="https://www.vijesti-x.com/rudar-otac-30-djece-preko-noci-postao-milioner/">
<meta property="og:title" content="Rudar, otac 30 djece, preko noći postao milioner">
<meta property="og:description" content="Rudar iz Tanzanije postao je preko noći milioner nakon što je iskopao dva najveća komada tanzanita, jednog od najrjeđih minerala na svijetu. Saniniu Laizer zaradio je 7,7 milijardi tanzanijskih šilinga, odnosno 3,4 miliona dolara, prodavši oba komada tanzanita, teška 9,2 i 5,8 kilograma. Sve do sada, najveći iskopan tanzanit težio je 3,3 kilograma. “Fokus, odlučnost, mnogo truda i upornost su moja tajna. Želim da se zahvalim svima”, rekao je Laizer. Pedesetdvogodišnji rudar, koji ima četiri žene sa kojima ima više od 30 djece, obećao je da će zaklati jednu od&hellip;">
<meta property="og:image" content="https://www.vijesti-x.com/wp-content/uploads/2020/06/20200625115224_606705.jpg">
<meta property="og:image:width" content="840">
<meta property="og:image:height" content="474">
<meta property="article:published_time" content="2020-06-26T07:58:55+00:00">
<meta property="article:modified_time" content="2020-06-26T07:58:57+00:00">
<meta property="article:author" content="https://www.vijesti-x.com/author/webadmin/">
<meta property="article:section" content="Magazin">
<meta property="article:tag" content="Zanimljivosti">
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-270x270.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30133740-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30133740-4');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-281891 single-format-standard custom-background wp-custom-logo boxed-layout blog-large-image single-large-image left-logo-right-ainfo right-sidebar at-sticky-sidebar group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-latest-posts float-left bn-title">June 26, 2020</div> <div class="header-latest-posts bn-wrapper float-left">
<div class="bn-title">
Recent posts </div>
<ul class="bn">
<li class="bn-content">
<a href="https://www.vijesti-x.com/klop-poslije-titule-nevjerovatno-je-postati-prvak-sa-ovim-klubom/" title="Klop poslije titule: Nevjerovatno je postati prvak sa ovim klubom">
Klop poslije titule: Nevjerovatno je postati prvak sa ovim klubom </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/liverpul-i-zvanicno-prvak-celsi-srusio-mancester-siti/" title="Liverpul i zvanično prvak, Čelsi srušio Mančester Siti">
Liverpul i zvanično prvak, Čelsi srušio Mančester Siti </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/rudar-otac-30-djece-preko-noci-postao-milioner/" title="Rudar, otac 30 djece, preko noći postao milioner">
Rudar, otac 30 djece, preko noći postao milioner </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/ugostitelji-makarske-odluka-za-putnike-iz-bih-je-posljednji-ekser-u-lijesu/" title="Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu">
Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/eksplozija-u-kuci-starac-pokusao-da-se-raznese-bombom/" title="Eksplozija u kući: Starac pokušao da se raznese bombom">
Eksplozija u kući: Starac pokušao da se raznese bombom </a>
</li>
</ul>
</div> 
<div class="right-header float-right">
<div class="socials">
<a href="https://www.facebook.com/VijestiX/" class="facebook" data-title="Facebook" target="_blank">
<span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
</a>
<a href="https://twitter.com/vijestix" class="twitter" data-title="Twitter" target="_blank">
<span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
</a>
<a href="https://www.youtube.com/channel/UCEgz68xgmX4V7x0SzRAEKgQ" class="youtube" data-title="Youtube" target="_blank">
<span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
</a>
</div>
</div>
</div>
</div>
<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper">
<div class="site-branding clearfix">
<div class="site-logo float-left">
<a href="https://www.vijesti-x.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="89" src="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-logo.png" class="custom-logo" alt="Vijesti-x.com" itemprop="logo" /></a> </div>
<div class="clearfix"></div>
</div>
</div>
<nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
<div class="header-main-menu wrapper clearfix">
<div class="home-icon">
<a href="https://www.vijesti-x.com/" title="Vijesti-x.com"><i class="fa fa-home"></i></a>
</div>
<div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190130"><a href="https://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="https://www.vijesti-x.com/bihac/">Bihac</a></li>
<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="https://www.vijesti-x.com/usk/">USK</a></li>
<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167011"><a href="https://www.vijesti-x.com/bih/">BiH</a></li>
<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="https://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="https://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="https://www.vijesti-x.com/nogomet/">Nogomet</a></li>
<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="https://www.vijesti-x.com/kosarka/">Košarka</a></li>
<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="https://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167017"><a href="https://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="https://www.vijesti-x.com/showbiz/">Showbiz</a></li>
<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="https://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="https://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="https://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167027"><a href="https://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="https://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="https://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="https://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
<form action="https://www.vijesti-x.com" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Search" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div></div></div> </div>
<div class="responsive-slick-menu wrapper clearfix"></div>
</nav>

</div>

</div>

</header>

<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-281891" class="post-281891 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-zanimljivosti">
<header class="entry-header">
<h1 class="entry-title">Rudar, otac 30 djece, preko noći postao milioner</h1>
<div class="entry-meta">
<span class="posted-on"><a href="https://www.vijesti-x.com/rudar-otac-30-djece-preko-noci-postao-milioner/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2020-06-26T08:58:55+01:00">June 26, 2020</time><time class="updated" datetime="2020-06-26T08:58:57+01:00">June 26, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/webadmin/"><i class="fa fa-user"></i>J.K</a></span></span> </div>
</header>

<div class="single-feat clearfix">
<figure class="single-thumb single-thumb-full">
<img width="840" height="474" src="https://www.vijesti-x.com/wp-content/uploads/2020/06/20200625115224_606705.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/06/20200625115224_606705.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2020/06/20200625115224_606705-647x365.jpg 647w, https://www.vijesti-x.com/wp-content/uploads/2020/06/20200625115224_606705-768x433.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /> </figure>
</div>
<div class="entry-content">
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="https://www.vijesti-x.com/rudar-otac-30-djece-preko-noci-postao-milioner/" data-layout="button_count" data-share="true" data-width="450"></div>
<p>Rudar iz Tanzanije postao je preko noći milioner nakon što je iskopao dva najveća komada tanzanita, jednog od najrjeđih minerala na svijetu.</p>
<p>Saniniu Laizer zaradio je 7,7 milijardi tanzanijskih šilinga, odnosno 3,4 miliona dolara, prodavši oba komada tanzanita, teška 9,2 i 5,8 kilograma.</p>

<div class="a191017ecbd2d8084b0401b850f8c813" data-index="2" style="float: none; margin:15px 0 15px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5981431571330276" data-ad-slot="7052899334"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Sve do sada, najveći iskopan tanzanit težio je 3,3 kilograma.</p>
<p>“Fokus, odlučnost, mnogo truda i upornost su moja tajna. Želim da se zahvalim svima”, rekao je Laizer.</p>

<div class="a191017ecbd2d8084b0401b850f8c813" data-index="2" style="float: none; margin:15px 0 15px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5981431571330276" data-ad-slot="7052899334"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Pedesetdvogodišnji rudar, koji ima četiri žene sa kojima ima više od 30 djece, obećao je da će zaklati jednu od svojih krava da proslavi.</p>
<p>Svoje novo bogatstvo iskoristiće da izgradi školu i tržni centar.</p>
<p>Tanzanit je jedan od najrjeđih minerala na svijetu i može se iskopati samo u malom području Tanzanije površine 14 kilometara kvadratnih.</p>
<iframe width="100%" height="456" src="https://www.youtube.com/embed/crfPTjmEJw0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>Autor: RTS</p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<footer class="entry-footer featured-desc">
<div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6" href="https://www.vijesti-x.com/magazin/" rel="category tag">Magazin</a>&nbsp;<a class="at-cat-item-7" href="https://www.vijesti-x.com/zanimljivosti/" rel="category tag">Zanimljivosti</a>&nbsp;</span> </div>
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.vijesti-x.com/ugostitelji-makarske-odluka-za-putnike-iz-bih-je-posljednji-ekser-u-lijesu/" rel="prev">Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu</a></div><div class="nav-next"><a href="https://www.vijesti-x.com/liverpul-i-zvanicno-prvak-celsi-srusio-mancester-siti/" rel="next">Liverpul i zvanično prvak, Čelsi srušio Mančester Siti</a></div></div>
</nav><aside id="hal_html_widget-8" class="widget widget_hal_html"><h3 class="widget-title"><span>Oglasi</span></h3><div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="0720826476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="0720826476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></aside> <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/golim-rukama-uhvatio-morskog-psa-i-otvorio-mu-usta-imao-je-dobar-razlog-video/">
<img width="640" height="360" src="https://www.vijesti-x.com/wp-content/uploads/2020/06/f9178fd7-496d-4699-958a-af702a174676-840x472.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/06/f9178fd7-496d-4699-958a-af702a174676.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2020/06/f9178fd7-496d-4699-958a-af702a174676-500x280.jpg 500w, https://www.vijesti-x.com/wp-content/uploads/2020/06/f9178fd7-496d-4699-958a-af702a174676-650x365.jpg 650w, https://www.vijesti-x.com/wp-content/uploads/2020/06/f9178fd7-496d-4699-958a-af702a174676-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2020/06/25/">
<i class="fa fa-calendar"></i>
June 25, 2020 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on Golim rukama uhvatio morskog psa i otvorio mu usta, imao je dobar razlog (VIDEO)</span></span> </span>
</div>
<a href="https://www.vijesti-x.com/golim-rukama-uhvatio-morskog-psa-i-otvorio-mu-usta-imao-je-dobar-razlog-video/">
<h4 class="title">
Golim rukama uhvatio morskog psa i otvorio mu usta, imao je dobar razlog (VIDEO) </h4>
</a>
<div class="details">PLIVAČ na jednoj američkoj plaži snimljen je kako golim rukama hvata morskog psa i otvara mu...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6" href="https://www.vijesti-x.com/magazin/" rel="category tag">Magazin</a>&nbsp;<a class="at-cat-item-7" href="https://www.vijesti-x.com/zanimljivosti/" rel="category tag">Zanimljivosti</a>&nbsp;</span> </div>
</div>
</li>
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/kombi-u-njemackoj-iskljucen-iz-saobracaja-zbog-cak-64-greske/">
<img width="640" height="360" src="https://www.vijesti-x.com/wp-content/uploads/2020/06/20200621150001_605868-840x472.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/06/20200621150001_605868.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2020/06/20200621150001_605868-500x280.jpg 500w, https://www.vijesti-x.com/wp-content/uploads/2020/06/20200621150001_605868-650x365.jpg 650w, https://www.vijesti-x.com/wp-content/uploads/2020/06/20200621150001_605868-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2020/06/22/">
<i class="fa fa-calendar"></i>
June 22, 2020 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on Kombi u Njemačkoj isključen iz saobraćaja zbog čak 64 greške</span></span> </span>
</div>
<a href="https://www.vijesti-x.com/kombi-u-njemackoj-iskljucen-iz-saobracaja-zbog-cak-64-greske/">
<h4 class="title">
Kombi u Njemačkoj isključen iz saobraćaja zbog čak 64 greške </h4>
</a>
<div class="details">U Njemačkoj policija ima mogućnost da isključi automobil iz saobraćaja ako procijeni da ne zadovoljava tehničke...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6" href="https://www.vijesti-x.com/magazin/" rel="category tag">Magazin</a>&nbsp;<a class="at-cat-item-7" href="https://www.vijesti-x.com/zanimljivosti/" rel="category tag">Zanimljivosti</a>&nbsp;</span> </div>
</div>
</li>
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/nizozemci-osmislili-novu-kaznu-za-pijane-vozace/">
<img width="640" height="365" src="https://www.vijesti-x.com/wp-content/uploads/2020/06/8e714823-84bd-4d8d-ab6c-676baa44fd1f-1-840x479.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/06/8e714823-84bd-4d8d-ab6c-676baa44fd1f-1.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2020/06/8e714823-84bd-4d8d-ab6c-676baa44fd1f-1-640x365.jpg 640w, https://www.vijesti-x.com/wp-content/uploads/2020/06/8e714823-84bd-4d8d-ab6c-676baa44fd1f-1-768x438.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2020/06/21/">
<i class="fa fa-calendar"></i>
June 21, 2020 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on Nizozemci osmislili novu kaznu za pijane vozače</span></span> </span>
</div>
<a href="https://www.vijesti-x.com/nizozemci-osmislili-novu-kaznu-za-pijane-vozace/">
<h4 class="title">
Nizozemci osmislili novu kaznu za pijane vozače </h4>
</a>
<div class="details">Nizozemci su uveli radikalnu mjeru za praćenje vozača koji su pijani skrivili saobraćajnu nezgodu. Svi takvi...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-10" href="https://www.vijesti-x.com/auto/" rel="category tag">Auto</a>&nbsp;<a class="at-cat-item-6" href="https://www.vijesti-x.com/magazin/" rel="category tag">Magazin</a>&nbsp;</span> </div>
</div>
</li>
</ul>
<div class="clearfix"></div>
</main>
</div>
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<aside id="hal_html_widget-2" class="widget widget_hal_html"><h3 class="widget-title"><span>Oglasi</span></h3><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="5564706016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Novosti</span></h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/klop-poslije-titule-nevjerovatno-je-postati-prvak-sa-ovim-klubom/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2019/06/jurgen-klopp-80x60.jpg" alt="Klop poslije titule: Nevjerovatno je postati prvak sa ovim klubom"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/klop-poslije-titule-nevjerovatno-je-postati-prvak-sa-ovim-klubom/" title="Permalink to Klop poslije titule: Nevjerovatno je postati prvak sa ovim klubom" rel="bookmark">Klop poslije titule: Nevjerovatno je postati prvak sa ovim klubom</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/liverpul-i-zvanicno-prvak-celsi-srusio-mancester-siti/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2020/06/liverpul-1000x555-80x60.jpg" alt="Liverpul i zvanično prvak, Čelsi srušio Mančester Siti"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/liverpul-i-zvanicno-prvak-celsi-srusio-mancester-siti/" title="Permalink to Liverpul i zvanično prvak, Čelsi srušio Mančester Siti" rel="bookmark">Liverpul i zvanično prvak, Čelsi srušio Mančester Siti</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/ugostitelji-makarske-odluka-za-putnike-iz-bih-je-posljednji-ekser-u-lijesu/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2020/06/more-80x60.jpg" alt="Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/ugostitelji-makarske-odluka-za-putnike-iz-bih-je-posljednji-ekser-u-lijesu/" title="Permalink to Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu" rel="bookmark">Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/eksplozija-u-kuci-starac-pokusao-da-se-raznese-bombom/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2020/06/873x400-10-80x60.jpg" alt="Eksplozija u kući: Starac pokušao da se raznese bombom"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/eksplozija-u-kuci-starac-pokusao-da-se-raznese-bombom/" title="Permalink to Eksplozija u kući: Starac pokušao da se raznese bombom" rel="bookmark">Eksplozija u kući: Starac pokušao da se raznese bombom</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/hamas-porucio-da-izraelski-plan-aneksije-predstavlja-objavu-rata/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2020/06/gaza-granatiranje-80x60.jpg" alt="Hamas poručio da izraelski plan aneksije predstavlja objavu rata"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/hamas-porucio-da-izraelski-plan-aneksije-predstavlja-objavu-rata/" title="Permalink to Hamas poručio da izraelski plan aneksije predstavlja objavu rata" rel="bookmark">Hamas poručio da izraelski plan aneksije predstavlja objavu rata</a></h3></li></ul></div></aside> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-wrapper">
<div class="top-bottom wrapper">
<div id="footer-top">
 <div class="footer-columns">
<div class="footer-sidebar acme-col-3">
<aside id="recent-posts-3" class="widget widget_recent_entries"> <h3 class="widget-title"><span>Najnovije</span></h3> <ul>
<li>
<a href="https://www.vijesti-x.com/klop-poslije-titule-nevjerovatno-je-postati-prvak-sa-ovim-klubom/">Klop poslije titule: Nevjerovatno je postati prvak sa ovim klubom</a>
</li>
<li>
<a href="https://www.vijesti-x.com/liverpul-i-zvanicno-prvak-celsi-srusio-mancester-siti/">Liverpul i zvanično prvak, Čelsi srušio Mančester Siti</a>
</li>
<li>
<a href="https://www.vijesti-x.com/rudar-otac-30-djece-preko-noci-postao-milioner/">Rudar, otac 30 djece, preko noći postao milioner</a>
</li>
<li>
<a href="https://www.vijesti-x.com/ugostitelji-makarske-odluka-za-putnike-iz-bih-je-posljednji-ekser-u-lijesu/">Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu</a>
</li>
<li>
<a href="https://www.vijesti-x.com/eksplozija-u-kuci-starac-pokusao-da-se-raznese-bombom/">Eksplozija u kući: Starac pokušao da se raznese bombom</a>
</li>
</ul>
</aside> </div>
<div class="footer-sidebar acme-col-3">
<aside id="wmp_widget-4" class="widget widget_wmp_widget"><h3 class="widget-title"><span>Popularno</span></h3><ul class="wp-most-popular">
<li class="post-281891posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
<a href="https://www.vijesti-x.com/rudar-otac-30-djece-preko-noci-postao-milioner/" title="Rudar, otac 30 djece, preko noći postao milioner">
Rudar, otac 30 djece, preko noći postao milioner
</a>
</li>
<li class="post-281877posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
<a href="https://www.vijesti-x.com/federalni-premijer-novalic-ima-poruku-za-sve-koji-planiraju-na-ljetovanje/" title="Federalni premijer Novalić ima poruku za sve koji planiraju na ljetovanje">
Federalni premijer Novalić ima poruku za sve koji planiraju na ljetovanje
</a>
</li>
<li class="post-281888posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/ugostitelji-makarske-odluka-za-putnike-iz-bih-je-posljednji-ekser-u-lijesu/" title="Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu">
Ugostitelji Makarske: Odluka za putnike iz BiH je posljednji ekser u lijesu
</a>
</li>
<li class="post-281885posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
<a href="https://www.vijesti-x.com/eksplozija-u-kuci-starac-pokusao-da-se-raznese-bombom/" title="Eksplozija u kući: Starac pokušao da se raznese bombom">
Eksplozija u kući: Starac pokušao da se raznese bombom
</a>
</li>
<li class="post-281867posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
<a href="https://www.vijesti-x.com/golim-rukama-uhvatio-morskog-psa-i-otvorio-mu-usta-imao-je-dobar-razlog-video/" title="Golim rukama uhvatio morskog psa i otvorio mu usta, imao je dobar razlog (VIDEO)">
Golim rukama uhvatio morskog psa i otvorio mu usta, imao je dobar razlog (VIDEO)
</a>
</li>
</ul></aside> </div>
<div class="footer-sidebar acme-col-3">
<aside id="wmp_widget-5" class="widget widget_wmp_widget"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class="wp-most-popular">
<li class="post-267409posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
<a href="https://www.vijesti-x.com/meteorolog-zeljko-majstorovic-za-naredna-dva-mjeseca-ne-morate-ni-gledati-prognozu/" title="Meteorolog Željko Majstorović: ”Za naredna dva mjeseca ne morate ni gledati prognozu”">
Meteorolog Željko Majstorović: ”Za naredna dva mjeseca ne morate ni gledati prognozu”
</a>
</li>
<li class="post-267409posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
<a href="https://www.vijesti-x.com/meteorolog-zeljko-majstorovic-za-naredna-dva-mjeseca-ne-morate-ni-gledati-prognozu/" title="Meteorolog Željko Majstorović: ”Za naredna dva mjeseca ne morate ni gledati prognozu”">
Meteorolog Željko Majstorović: ”Za naredna dva mjeseca ne morate ni gledati prognozu”
</a>
</li>
<li class="post-267440posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
<a href="https://www.vijesti-x.com/dzejla-ramovic-poklonila-automobil-evo-u-cije-ruke-je-otisao/" title="Džejla Ramović poklonila automobil: Evo u čije ruke je otišao">
Džejla Ramović poklonila automobil: Evo u čije ruke je otišao
</a>
</li>
<li class="post-268167posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/autima-blokirali-autocestu-od-grada-se-sakrili-ispod-nadvoznjaka/" title="Autima blokirali autocestu, od grada se sakrili ispod nadvožnjaka">
Autima blokirali autocestu, od grada se sakrili ispod nadvožnjaka
</a>
</li>
<li class="post-268167posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/autima-blokirali-autocestu-od-grada-se-sakrili-ispod-nadvoznjaka/" title="Autima blokirali autocestu, od grada se sakrili ispod nadvožnjaka">
Autima blokirali autocestu, od grada se sakrili ispod nadvožnjaka
</a>
</li>
</ul></aside> </div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wrapper footer-copyright border text-center">
<p>
Copyright © Vijesti-x.com </p>
<div class="site-info">
<a href="https://wordpress.org/">Proudly powered by WordPress</a>
<span class="sep"> | </span>
Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a> </div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"262019767229810"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
<div id="fb-root"></div>
</body>
</html>