<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Prošlo je 35 godina od Černobila. Pogledajte kako danas izgleda &#8220;grad duhova&#8221; &#8211; Vijesti-X.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-X.com &raquo; novosti" href="https://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-X.com &raquo;  novosti o komentarima" href="https://www.vijesti-x.com/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.vijesti-x.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css' href='https://www.vijesti-x.com/wp-content/themes/news-portal/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css' href='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.vijesti-x.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vijesti-x.com/wp-json/wp/v2/posts/10183" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vijesti-x.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.vijesti-x.com/proslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova/" />
<link rel='shortlink' href='https://www.vijesti-x.com/?p=10183' />
<link rel="alternate" type="application/json+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fproslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fproslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova%2F&#038;format=xml" />
<meta property="fb:app_id" content="262019767229810"><meta property="fb:admins" content=""> <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<meta property="og:site_name" content="Vijesti-X.com" />
<meta property="og:locale" content="bs_ba" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="483" />
<meta property="og:image" content="https://www.vijesti-x.com/wp-content/uploads/2021/04/dfe148b7-b216-4daf-adab-6c98d52534d2.jpg" />
<meta property="og:title" content="Prošlo je 35 godina od Černobila. Pogledajte kako danas izgleda &#8220;grad duhova&#8221;" />
<meta property="og:url" content="https://www.vijesti-x.com/proslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova/" />
<meta property="og:description" content="UKRAJINA danas obilježava 35. obljetnicu černobilske katastrofe, najgore nuklearne nesreće u povijesti koja je pogodila dobar dio Europe, a najviše Ukrajinu, Bjelorusiju i Rusiju, tadašnje sovjetske republike. Dana 26. travnja 1986. u 1.23 sati nuklearni reaktor br. 4 centrale u Černobilu, stotinjak kilometara sjeverno od Kijeva, eksplodirao je tijekom ispitivanja sigurnosti. Nuklearno gorivo gorjelo je [&hellip;]" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="262019767229810" />

<style type="text/css" id="custom-background-css">body.custom-background{background-color:#dbdbdb}</style>
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-65-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-65-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-65-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-65-270x270.png" />
<style type="text/css" id="wp-custom-css">.single .byline{display:none}.home .byline{display:none}.category .byline{display:none}.np-post-meta{display:none}</style>

<style type="text/css">.category-button.np-cat-15 a{background:#eded00}.category-button.np-cat-15 a:hover{background:#bb0}.np-block-title .np-cat-15{color:#eded00}.category-button.np-cat-18 a{background:#8224e3}.category-button.np-cat-18 a:hover{background:#5000b1}.np-block-title .np-cat-18{color:#8224e3}.category-button.np-cat-17 a{background:#d33}.category-button.np-cat-17 a:hover{background:#ab0101}.np-block-title .np-cat-17{color:#d33}.category-button.np-cat-16 a{background:#d93}.category-button.np-cat-16 a:hover{background:#ab6701}.np-block-title .np-cat-16{color:#d93}.category-button.np-cat-19 a{background:#000}.category-button.np-cat-19 a:hover{background:#000}.np-block-title .np-cat-19{color:#000}.category-button.np-cat-1 a{background:#00a9e0}.category-button.np-cat-1 a:hover{background:#0077ae}.np-block-title .np-cat-1{color:#00a9e0}.category-button.np-cat-62 a{background:#81d742}.category-button.np-cat-62 a:hover{background:#4fa510}.np-block-title .np-cat-62{color:#81d742}.navigation .nav-links a,.bttn,button,input[type="button"],input[type="reset"],input[type="submit"],.navigation .nav-links a:hover,.bttn:hover,button,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction>a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction>a:hover,div.wpforms-container-full .wpforms-form input[type="submit"],div.wpforms-container-full .wpforms-form button[type="submit"],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type="submit"]:hover,div.wpforms-container-full .wpforms-form button[type="submit"]:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover{background:#1e73be}.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover>a,#site-navigation ul li.current-menu-item>a,#site-navigation ul li.current_page_item>a,#site-navigation ul li.current-menu-ancestor>a,#site-navigation ul li.focus>a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#00418c}.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#00418c}a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#1e73be}.navigation .nav-links a,.bttn,button,input[type="button"],input[type="reset"],input[type="submit"],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#1e73be}.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#1e73be}.np-header-search-wrapper .search-form-main:before{border-bottom-color:#1e73be}@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item>.sub-toggle i{background:#1e73be!important}}.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30133740-4"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-30133740-4');</script>
<script data-ad-client="ca-pub-5981431571330276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-10183 single-format-standard custom-background wp-custom-logo group-blog right-sidebar boxed_layout">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Preskočite na sadržaj</a>
<div class="np-top-header-wrap"><div class="mt-container"> <div class="np-top-left-section-wrapper">
<div class="date-section">Ponedjeljak, 26 Aprila, 2021</div>
</div>
<div class="np-top-right-section-wrapper">
<div class="mt-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/VijestiX" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.youtube.com/channel/UCEgz68xgmX4V7x0SzRAEKgQ" target="_blank"><i class="fa fa-youtube-play"></i></a></span><span class="social-link"><a href="https://twitter.com/vijestix" target="_blank"><i class="fa fa-twitter"></i></a></span></div> </div>
</div></div><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container"> <div class="site-branding">
<a href="https://www.vijesti-x.com/" class="custom-logo-link" rel="home"><img width="300" height="45" src="https://www.vijesti-x.com/wp-content/uploads/2021/01/cropped-1.png" class="custom-logo" alt="Vijesti-X.com" /></a>
<p class="site-title"><a href="https://www.vijesti-x.com/" rel="home">Vijesti-X.com</a></p>
<p class="site-description">Najnovije Vijesti</p>
</div>
<div class="np-header-ads-area">
</div>
</div></div> <div id="np-menu-wrap" class="np-header-menu-wrapper">
<div class="np-header-menu-block-wrap">
<div class="mt-container">
<div class="np-home-icon">
<a href="https://www.vijesti-x.com/" rel="home"> <i class="fa fa-home"> </i> </a>
</div>
<div class="mt-header-menu-wrap">
<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-menu-2-container"><ul id="primary-menu" class="menu"><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-583"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.vijesti-x.com/category/bih/">BiH</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.vijesti-x.com/category/sport/">Sport</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="https://www.vijesti-x.com/category/magazin/">Magazin</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://www.vijesti-x.com/category/tehnologija/">Tehnologija</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div> </nav>
</div>
<div class="np-header-search-wrapper">
<span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
<div class="search-form-main np-clearfix">
<form role="search" method="get" class="search-form" action="https://www.vijesti-x.com/">
<label>
<span class="screen-reader-text">Pretraga:</span>
<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraga" />
</form> </div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="mt-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-10183" class="post-10183 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-vijesti">
<div class="np-article-thumb">
<img width="860" height="483" src="https://www.vijesti-x.com/wp-content/uploads/2021/04/dfe148b7-b216-4daf-adab-6c98d52534d2.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2021/04/dfe148b7-b216-4daf-adab-6c98d52534d2.jpg 860w, https://www.vijesti-x.com/wp-content/uploads/2021/04/dfe148b7-b216-4daf-adab-6c98d52534d2-500x280.jpg 500w" sizes="(max-width: 860px) 100vw, 860px" /> </div>
<header class="entry-header">
<h1 class="entry-title">Prošlo je 35 godina od Černobila. Pogledajte kako danas izgleda &#8220;grad duhova&#8221;</h1> <div class="post-cats-list">
<span class="category-button np-cat-16"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a></span>
<span class="category-button np-cat-62"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a></span>
</div>
<div class="entry-meta">
<span class="posted-on"><a href="https://www.vijesti-x.com/proslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-26T07:31:59+00:00">26/04/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span> </div>
</header>
<div class="entry-content">
<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.vijesti-x.com/proslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova/" data-size="small" data-colorscheme="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="false" data-share="true" kid_directed_site="false"></div></div>
<p>UKRAJINA danas obilježava 35. obljetnicu černobilske katastrofe, najgore nuklearne nesreće u povijesti koja je pogodila dobar dio Europe, a najviše Ukrajinu, Bjelorusiju i Rusiju, tadašnje sovjetske republike.</p>
<p>Dana 26. travnja 1986. u 1.23 sati nuklearni reaktor br. 4 centrale u Černobilu, stotinjak kilometara sjeverno od Kijeva, eksplodirao je tijekom ispitivanja sigurnosti. Nuklearno gorivo gorjelo je deset dana izbacujući u atmosferu radioaktivne čestice koje su se, po nekim procjenama, raspršile na tri četvrtine površine Europe.</p>
<p><strong>Između 30.000 i 100.000 mrtvih</strong></p>
<p>Moskva je prvo htjela sakriti nesreću. Premda je Švedska 28. travnja izdala upozorenje utvrdivši porast radioaktivnosti, sovjetski predsjednik Mihail Gorbačov odlučio je javno istupiti tek 14. svibnja.</p>
<p>Gotovo 350.000 ljudi evakuirano je u krugu 30 km od centrale tijekom nekoliko godina.</p>
<p>U četiri godine od nesreće, oko 600.000 sovjetskih stručnjaka poslano je sa slabom pa i nikakvom zaštitom na mjesto havarije kako bi ugasili požar, sagradili betonsku oplatu oko reaktora i očistili okoliš.</p>
<p>Još traje rasprava o ljudskim gubicima nakon nesreće, a procjene se kreću od 30.000 do 100.000 mrtvih.</p>
<p>Nakon višegodišnjeg otezanja, krajem 2016. je iznad reaktora sagrađen golem nepropusni čelični luk.</p>
<p>Taj luk, koji je međunarodna zajednica financirala s 2.1 milijardu eura, zatvara stari i napuknuti betonski &#8220;sarkofag&#8221; i omogućuje bolju izolaciju radioaktivne magme što je ostala u reaktoru.</p>
<p>Zahvaljujući zaštitnom luku, stopa radioaktivnosti u blizini centrale deseterostruko se smanjila godinu dana nakon njegova postavljanja, pokazuju službeni podaci.</p>
<p>Pogledajte kako danas izgleda Pripyat.</p>
<figure class="wp-block-embed is-type-rich is-provider-ugradi-alat-za-upravljanje wp-block-embed-ugradi-alat-za-upravljanje wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Chernobyl Today - Shocking Footage of an Abandoned Town" width="640" height="360" src="https://www.youtube.com/embed/35hGXbMBkdg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p><strong>Novo istraživanje: Černobilska nesreća nije utjecala na gene djece ozračenih roditelja</strong></p>
<p>Nema &#8220;dodatne štete na DNK-u&#8221; djece čiji su roditelji bili izloženi zračenju nakon nuklearne eksplozije u Černobilu prije nego što su ta djeca začeta, pokazalo je istraživanje čiji su rezultati objavljeni u časopisu Science.</p>
<p>To je prva studija koja je proučavala gene djece čiji su roditelji bili angažirani na poslovima raščišćavanja nakon nuklearne katastrofe koja se dogodila 26. travnja 1986., prenio je BBC.</p>
<p>Svi ispitanici rođeni su nakon nesreće, između 1987. i 2002., i pregledani su njihovi genomi. Znanstvenici nisu pronašli nikakve mutacije koje bi bile povezane s izlaganjem njihovih roditelja posljedicama nuklearne nesreće.</p>
<p>Profesorica Gerry Thomas s Imperial College London provela je desetljeća proučavajući biologiju raka, posebno tumora povezanih sa štetama od zračenja. Ona objašnjava da je ovo prva nova studija koja je pokazala da čak i kad su ljudi izloženi relativno visokim dozama zračenja, u usporedbi s pozadinskim zračenjem to nema učinka na njihovu buduću djecu.</p>
<p>Novu studiju vodila je profesorica Meredith Yeager s Američkog nacionalnog instituta za rak (NCI) u Marylandu. Bila je usmjerena na djecu radnika koji su bili poslani na raščišćavanje visoko kontaminiranog područja oko nuklearne elektrane te na djecu evakuiranih stanovnika iz danas napuštenog grada Pripjata i drugih naselja u krugu od 70 kilometara od nuklearke.</p>
<p>Jedan od voditelja istraživanja dr. Stephen Chanock, također s NCI-ja, objasnio je da je znanstveni tim obuhvatio čitave obitelji pa su znanstvenici mogli uspoređivati DNK majke, oca i djece.</p>
<p>&#8220;Mi ovdje nismo proučavali što se dogodilo s djecom koja su bila (u maternici) u vrijeme nesreće &#8211; mi smo proučavali nešto što se zove mutacije de novo.&#8221;</p>
<p><strong>Nove mutacije u DNK</strong></p>
<p>To su nove mutacije u DNK, događaju se nasumično u jajašcu ili stanici spermija. Ovisno o tome gdje se u genima bebe dogodi mutacija, ona ne mora imati nikakvog utjecaja ili može uzrokovati bolest.</p>
<p>&#8220;U svakoj je generaciji takvih mutacija 50-100 i one su nasumične&#8221;, objašnjava dr. Chanock. &#8220;Na neki način one su građevni materijal evolucije. To je način na koji se nove promjene unose u populaciju s rođenjem jedinke.</p>
<p>&#8220;Proučavali smo genome majki i očeva i potom djece. I dodatnih devet mjeseci pratili smo hoće li se pojaviti ijedan signal u velikom broju tih mutacija koji je povezan s izlaganjem roditelja zračenju. Nismo pronašli ništa.&#8221;</p>
<p>To znači, kažu znanstvenici, da učinak zračenja na tijelo roditelja nema utjecaja na djecu koju u budućnosti začnu.</p>
<p>&#8220;Mnogo se ljudi bojalo imati djecu nakon atomskih bombi (u Nagasakiju i Hirošimi))&#8221;, kazala je profesorica Thomas za BBC News. &#8220;I ljudi nakon nesreće u Fukušimi bojali su se imati djecu jer su mislili da će njihovo dijete biti pogođeno zračenjem kojemu su bili izloženi.</p>
<p>&#8220;To je tako tužno. Ako možemo pokazati da to nema utjecaja, nadajmo se da će to ublažiti strahove.&#8221;</p>
<p><strong>Istraživanja o karcinomu i Černobilu</strong></p>
<p>Profesorica Thomas nije sudjelovala u istraživanju genoma, nego je njezin tim proveo drugi dio istraživanja o vezi karcinoma i Černobila.</p>
<p>Proučavali su rak štitnjače jer se zna da je nuklearna katastrofa izazvala oko 5000 slučajeva tog raka, od kojih je većina liječena i izliječena.</p>
<p>Vlasti u vrijeme nesreće nisu spriječile prodaju kontaminiranog mlijeka u tom području i mnoga su ga djeca pila primajući velike doze radioaktivnog joda.</p>
<p>&#8220;Utvrdili smo da nema razlike između raka štitnjače uzrokovanog zračenjem iz Černobila i drugih karcinoma štitnjače&#8221;, kazala je Thomas.</p>
<p>&#8220;Stoga nema &#8216;demonskog&#8217; raka iz Černobila koji ne možemo liječiti &#8211; liječi se kao i svi drugi slučajevi.&#8221;</p>
<p>Autor: Hina</p>
</div>
<footer class="entry-footer">
</footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Članci">
<h2 class="screen-reader-text">Navigacija članaka</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.vijesti-x.com/manchester-city-osvojio-cetvrti-trofej-liga-kupa/" rel="prev">Manchester City osvojio četvrti trofej Liga kupa</a></div><div class="nav-next"><a href="https://www.vijesti-x.com/meteorolog-nedim-sladic-najavio-promjenu-vremena-ali-i-neobicnu-meteorolosku-pojavu/" rel="next">Meteorolog Nedim Sladić najavio promjenu vremena, ali i neobičnu meteorološku pojavu</a></div></div>
</nav><div class="np-related-section-wrapper"></div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="news_portal_recent_posts-7" class="widget news_portal_recent_posts"> <div class="np-recent-posts-wrapper">
<h4 class="widget-title">Novosti</h4><ul> <li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
 <a href="https://www.vijesti-x.com/pronadjeno-tijelo-starijeg-muskarca/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/04/873x400-27-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/pronadjeno-tijelo-starijeg-muskarca/">Pronađeno tijelo starijeg muškarca</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/pronadjeno-tijelo-starijeg-muskarca/" rel="bookmark"><time class="entry-date published" datetime="2021-04-26T08:46:33+00:00">26/04/2021</time><time class="updated" datetime="2021-04-26T08:46:34+00:00">26/04/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
<li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/nisam-mogla-vjerovati-da-zapravo-pricaju-o-oprah-mjesec-dana-nakon-svega-progovorila-o-harryju-i-meghan/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/04/117376780_harry-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/nisam-mogla-vjerovati-da-zapravo-pricaju-o-oprah-mjesec-dana-nakon-svega-progovorila-o-harryju-i-meghan/">&#8220;NISAM MOGLA VJEROVATI DA ZAPRAVO PRIČAJU O&#8230;&#8221;: Oprah mjesec dana nakon svega progovorila o Harryju i Meghan</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/nisam-mogla-vjerovati-da-zapravo-pricaju-o-oprah-mjesec-dana-nakon-svega-progovorila-o-harryju-i-meghan/" rel="bookmark"><time class="entry-date published" datetime="2021-04-26T08:40:23+00:00">26/04/2021</time><time class="updated" datetime="2021-04-26T08:40:25+00:00">26/04/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
<li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/meteorolog-nedim-sladic-najavio-promjenu-vremena-ali-i-neobicnu-meteorolosku-pojavu/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/02/nedim-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/meteorolog-nedim-sladic-najavio-promjenu-vremena-ali-i-neobicnu-meteorolosku-pojavu/">Meteorolog Nedim Sladić najavio promjenu vremena, ali i neobičnu meteorološku pojavu</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/meteorolog-nedim-sladic-najavio-promjenu-vremena-ali-i-neobicnu-meteorolosku-pojavu/" rel="bookmark"><time class="entry-date published" datetime="2021-04-26T08:36:22+00:00">26/04/2021</time><time class="updated" datetime="2021-04-26T08:36:23+00:00">26/04/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
<li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/proslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/04/dfe148b7-b216-4daf-adab-6c98d52534d2-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/proslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova/">Prošlo je 35 godina od Černobila. Pogledajte kako danas izgleda &#8220;grad duhova&#8221;</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/proslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-26T07:31:59+00:00">26/04/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
<li>
<div class="np-single-post np-clearfix">
<div class="np-post-thumb">
<a href="https://www.vijesti-x.com/manchester-city-osvojio-cetvrti-trofej-liga-kupa/">
<img width="136" height="102" src="https://www.vijesti-x.com/wp-content/uploads/2021/04/skysports-manchester-city-136x102.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="np-post-content">
<h3 class="np-post-title small-size"><a href="https://www.vijesti-x.com/manchester-city-osvojio-cetvrti-trofej-liga-kupa/">Manchester City osvojio četvrti trofej Liga kupa</a></h3>
<div class="np-post-meta"><span class="posted-on"><a href="https://www.vijesti-x.com/manchester-city-osvojio-cetvrti-trofej-liga-kupa/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-26T07:27:52+00:00">26/04/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a></span></span></div>
</div>
</div>
</li>
</ul> </div>
</section></aside>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
<div class="mt-container">
<div class="footer-widgets-area np-clearfix">
<div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
<div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
<section id="recent-posts-5" class="widget widget_recent_entries">
<h4 class="widget-title">Novosti</h4>
<ul>
<li>
<a href="https://www.vijesti-x.com/pronadjeno-tijelo-starijeg-muskarca/">Pronađeno tijelo starijeg muškarca</a>
</li>
<li>
<a href="https://www.vijesti-x.com/nisam-mogla-vjerovati-da-zapravo-pricaju-o-oprah-mjesec-dana-nakon-svega-progovorila-o-harryju-i-meghan/">&#8220;NISAM MOGLA VJEROVATI DA ZAPRAVO PRIČAJU O&#8230;&#8221;: Oprah mjesec dana nakon svega progovorila o Harryju i Meghan</a>
</li>
<li>
<a href="https://www.vijesti-x.com/meteorolog-nedim-sladic-najavio-promjenu-vremena-ali-i-neobicnu-meteorolosku-pojavu/">Meteorolog Nedim Sladić najavio promjenu vremena, ali i neobičnu meteorološku pojavu</a>
</li>
<li>
<a href="https://www.vijesti-x.com/proslo-je-35-godina-od-cernobila-pogledajte-kako-danas-izgleda-grad-duhova/" aria-current="page">Prošlo je 35 godina od Černobila. Pogledajte kako danas izgleda &#8220;grad duhova&#8221;</a>
</li>
<li>
<a href="https://www.vijesti-x.com/manchester-city-osvojio-cetvrti-trofej-liga-kupa/">Manchester City osvojio četvrti trofej Liga kupa</a>
</li>
</ul>
</section> </div>
<div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
</div>
<div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
<section id="categories-7" class="widget widget_categories"><h4 class="widget-title">Kategorije</h4>
<ul>
<li class="cat-item cat-item-15"><a href="https://www.vijesti-x.com/category/bih/">BiH</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.vijesti-x.com/category/magazin/">Magazin</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.vijesti-x.com/category/sport/">Sport</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.vijesti-x.com/category/tehnologija/">Tehnologija</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.vijesti-x.com/category/uncategorized/">Uncategorized</a>
</li>
<li class="cat-item cat-item-62"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</li>
</ul>
</section> </div>
</div>
</div>
</div>
</div><div class="bottom-footer np-clearfix"><div class="mt-container"> <div class="site-info">
<span class="np-copyright-text">
</span>
<span class="sep"> | </span>
Tema: News Portal prema <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>. </div>
<nav id="footer-navigation" class="footer-navigation" role="navigation">
</nav>
</div></div> </footer><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.vijesti-x.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/dist/url.min.js?ver=546985423132a4810813187ac344bd3e' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-03-14 15:11:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"bs_BA"},"An unknown error occurred.":["Pojavila se nepoznata gre\u0161ka"],"The response is not a valid JSON response.":["Odgovor nije ispravan JSON odgovor."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload neuspje\u0161an! Ako je ovo fotografija ili velika slika, smanjite je, pa poku\u0161ajte ponovo."],"You are probably offline.":["Vjerovatno niste na mre\u017ei."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/dist/api-fetch.min.js?ver=5f98b08f212ba8fa8b4685ad2e1b1378' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.vijesti-x.com/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("9b96c5abf9");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://www.vijesti-x.com/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7=[];
//]]></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.2.6' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.2.6' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.2.6' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>