<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221; &#8211; Vijesti-X.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-X.com &raquo; novosti" href="https://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-X.com &raquo;  novosti o komentarima" href="https://www.vijesti-x.com/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.vijesti-x.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='timesnews-style-css' href='https://www.vijesti-x.com/wp-content/themes/timesnews/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/fontawesome/css/all.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='timesnews-google-fonts-css' href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/js/global.js?ver=1' id='timesnews-global-js'></script>
<link rel="https://api.w.org/" href="https://www.vijesti-x.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vijesti-x.com/wp-json/wp/v2/posts/1619" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vijesti-x.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Veliki prosvjedi u Americi nakon oslobađanja policajaca koji su ubili crnkinju' href='https://www.vijesti-x.com/veliki-prosvjedi-u-americi-nakon-oslobadjanja-policajaca-koji-su-ubili-crnkinju/' />
<link rel='next' title='Poginuli otac i sin uslijed prevrtanja traktora' href='https://www.vijesti-x.com/poginuli-otac-i-sin-uslijed-prevrtanja-traktora/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" />
<link rel='shortlink' href='https://www.vijesti-x.com/?p=1619' />
<link rel="alternate" type="application/json+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fnjemacka-stavila-pola-eu-na-svoju-crvenu-listu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fnjemacka-stavila-pola-eu-na-svoju-crvenu-listu%2F&#038;format=xml" />
<meta property="fb:app_id" content="262019767229810"><meta property="fb:admins" content=""> <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<meta property="og:site_name" content="Vijesti-X.com" />
<meta property="og:locale" content="bs_ba" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image" content="https://www.vijesti-x.com/wp-content/uploads/2020/09/njemacka-1.jpg" />
<meta property="og:title" content="Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221;" />
<meta property="og:url" content="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" />
<meta property="og:description" content="Njemačka vlada stavila je još 11 regiona u Evropskoj uniji na listu rizičnih zbog širenja koronavirusa, a na takozvanoj &#8220;crvenoj listi&#8221; tako se našla i Budimpešta. Zbog osjetnog rasta broja &hellip; Read More" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="262019767229810" />

<style type="text/css">.site-title a,.site-description,.has-header-image .site-title a,.has-header-image .site-description,.has-top-bg-image .site-title a,.has-top-bg-image .site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30133740-4"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-30133740-4');</script>
<script data-ad-client="ca-pub-5981431571330276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1619 single-format-standard wp-custom-logo rw-area has-sidebar">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div id="main-header" class="main-header">
<div class="navigation-top">
<div class="wrap">
<div id="site-header-menu" class="site-header-menu">
<nav class="main-navigation" aria-label="Primary Menu" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="toggle-text">Menu</span>
<span class="toggle-bar"></span>
</button>
<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-583 category-color-62"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508 category-color-15"><a href="https://www.vijesti-x.com/category/bih/">BiH</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 category-color-16"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510 category-color-17"><a href="https://www.vijesti-x.com/category/sport/">Sport</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509 category-color-18"><a href="https://www.vijesti-x.com/category/magazin/">Magazin</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 category-color-19"><a href="https://www.vijesti-x.com/category/tehnologija/">Tehnologija</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul> </nav>
<button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
</div>
</div>
</div>
<div class="search-container-wrap">
<div class="search-container">
<form role="search" method="get" class="search" action="https://www.vijesti-x.com/" role="search">
<label for='s' class='screen-reader-text'>Search</label>
<input class="search-field" placeholder="Search&hellip;" name="s" type="search">
<input class="search-submit" value="Search" type="submit">
</form>
</div>
</div>
<div class="main-header-brand">
<div class="header-brand">
<div class="wrap">
<div class="header-brand-content">
<div class="site-branding">
<a href="https://www.vijesti-x.com/" class="custom-logo-link" rel="home"><img width="480" height="120" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/cropped-tns-logo.png" class="custom-logo" alt="Vijesti-X.com" /></a> <div class="site-branding-text">
<p class="site-title"><a href="https://www.vijesti-x.com/" rel="home">Vijesti-X.com</a></p>
<p class="site-description">Najnovije Vijesti</p>
</div>
</div>
<div class="header-right">
<div class="header-banner">
</div>
</div>
</div>
</div>
</div>
<div id="nav-sticker">
<div class="navigation-top">
<div class="wrap">
<div id="site-header-menu" class="site-header-menu">
<nav id="site-navigation" class="main-navigation" aria-label="Primary Menu">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="toggle-text">Menu</span>
<span class="toggle-bar"></span>
</button>
<ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-583 category-color-62"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508 category-color-15"><a href="https://www.vijesti-x.com/category/bih/">BiH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 category-color-16"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510 category-color-17"><a href="https://www.vijesti-x.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509 category-color-18"><a href="https://www.vijesti-x.com/category/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 category-color-19"><a href="https://www.vijesti-x.com/category/tehnologija/">Tehnologija</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul> </nav>
<button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
</div>
</div>
</div>
</div>
<div class="search-container-wrap">
<div class="search-container">
<form role="search" method="get" class="search" action="https://www.vijesti-x.com/" role="search">
<label for='s' class='screen-reader-text'>Search</label>
<input class="search-field" placeholder="Search&hellip;" name="s" type="search">
<input class="search-submit" value="Search" type="submit">
</form>
</div>
</div>
<div class="flash-news-holder">
<div class="wrap">
<div class="top-header">
<div class="top-header-inner">
<div class="flash-news">
<div class="flash-news-header">
<h4 class="flash-news-title">Novosti</h4>
</div>
<div class="marquee">
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/poginuli-otac-i-sin-uslijed-prevrtanja-traktora/" title="Poginuli otac i sin uslijed prevrtanja traktora"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/policija-traka-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/policija-traka-2.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/policija-traka-2-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/poginuli-otac-i-sin-uslijed-prevrtanja-traktora/" title="Poginuli otac i sin uslijed prevrtanja traktora">Poginuli otac i sin uslijed prevrtanja traktora</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" title="Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221;"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/njemacka-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/njemacka-1.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/njemacka-1-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" title="Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221;">Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221;</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/veliki-prosvjedi-u-americi-nakon-oslobadjanja-policajaca-koji-su-ubili-crnkinju/" title="Veliki prosvjedi u Americi nakon oslobađanja policajaca koji su ubili crnkinju"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/5eb5b6e7-992e-4b7b-ab8b-73c8c97528fd.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/5eb5b6e7-992e-4b7b-ab8b-73c8c97528fd.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/5eb5b6e7-992e-4b7b-ab8b-73c8c97528fd-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/veliki-prosvjedi-u-americi-nakon-oslobadjanja-policajaca-koji-su-ubili-crnkinju/" title="Veliki prosvjedi u Americi nakon oslobađanja policajaca koji su ubili crnkinju">Veliki prosvjedi u Americi nakon oslobađanja policajaca koji su ubili crnkinju</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/eu-ne-priznaje-lukasenka-kao-bjeloruskog-predsjednika/" title="EU ne priznaje Lukašenka kao bjeloruskog predsjednika"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/lukasenko.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/lukasenko.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/lukasenko-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/eu-ne-priznaje-lukasenka-kao-bjeloruskog-predsjednika/" title="EU ne priznaje Lukašenka kao bjeloruskog predsjednika">EU ne priznaje Lukašenka kao bjeloruskog predsjednika</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/pjanic-otkrio-sta-mu-je-ronaldo-rekao-pred-odlazak-u-barcelonu/" title="Pjanić otkrio šta mu je Ronaldo rekao pred odlazak u Barcelonu"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/ronaldo-pjanic.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/ronaldo-pjanic.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/ronaldo-pjanic-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/pjanic-otkrio-sta-mu-je-ronaldo-rekao-pred-odlazak-u-barcelonu/" title="Pjanić otkrio šta mu je Ronaldo rekao pred odlazak u Barcelonu">Pjanić otkrio šta mu je Ronaldo rekao pred odlazak u Barcelonu</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/vijece-ministara-usvojilo-revidiranu-strategiju-za-rad-na-predmetima-ratnih-zlocina/" title="Vijeće ministara usvojilo revidiranu strategiju za rad na predmetima ratnih zločina"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/valda.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/valda.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/valda-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/vijece-ministara-usvojilo-revidiranu-strategiju-za-rad-na-predmetima-ratnih-zlocina/" title="Vijeće ministara usvojilo revidiranu strategiju za rad na predmetima ratnih zločina">Vijeće ministara usvojilo revidiranu strategiju za rad na predmetima ratnih zločina</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/video-migrant-dobio-napad-i-postao-agresivan-za-vrijeme-snimanja-priloga-nekoliko-osoba-ga-drzalo/" title="Video: Migrant dobio &#8220;napad&#8221; i postao agresivan za vrijeme snimanja priloga, nekoliko osoba ga držalo"><img width="1199" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/20200924_093103.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/20200924_093103.jpg 1199w, https://www.vijesti-x.com/wp-content/uploads/2020/09/20200924_093103-500x280.jpg 500w" sizes="(max-width: 1199px) 100vw, 1199px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/video-migrant-dobio-napad-i-postao-agresivan-za-vrijeme-snimanja-priloga-nekoliko-osoba-ga-drzalo/" title="Video: Migrant dobio &#8220;napad&#8221; i postao agresivan za vrijeme snimanja priloga, nekoliko osoba ga držalo">Video: Migrant dobio &#8220;napad&#8221; i postao agresivan za vrijeme snimanja priloga, nekoliko osoba ga držalo</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/atletiko-madrid-potvrdio-dolazak-luisa-suareza/" title="Atletiko Madrid potvrdio dolazak Luisa Suareza"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/suarez.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/suarez.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/suarez-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/atletiko-madrid-potvrdio-dolazak-luisa-suareza/" title="Atletiko Madrid potvrdio dolazak Luisa Suareza">Atletiko Madrid potvrdio dolazak Luisa Suareza</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/u-padu-ukradenog-aviona-poginule-dvije-osobe/" title="U padu ukradenog aviona poginule dvije osobe"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/traka-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/traka-1.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/traka-1-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/u-padu-ukradenog-aviona-poginule-dvije-osobe/" title="U padu ukradenog aviona poginule dvije osobe">U padu ukradenog aviona poginule dvije osobe</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/u-sumi-kod-sirokog-brijega-pronadjeno-tijelo-u-fazi-raspadanja/" title="U šumi kod Širokog Brijega pronađeno tijelo u fazi raspadanja"><img width="1199" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/policija-traka.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/policija-traka.jpg 1199w, https://www.vijesti-x.com/wp-content/uploads/2020/09/policija-traka-500x280.jpg 500w" sizes="(max-width: 1199px) 100vw, 1199px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/u-sumi-kod-sirokog-brijega-pronadjeno-tijelo-u-fazi-raspadanja/" title="U šumi kod Širokog Brijega pronađeno tijelo u fazi raspadanja">U šumi kod Širokog Brijega pronađeno tijelo u fazi raspadanja</a></h3>
</artical>
</div>
</div>
</div>
</div>
<div class="clock">
<div id="date">Četvrtak, 24 Septembra, 2020</div>
<div id="time"></div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="site-content-cell"><div class="wrap">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-1619" class="post-1619 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-vijesti entry">
<div class="post-thumbnail">
<img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/njemacka-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/njemacka-1.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/njemacka-1-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="entry-content-holder">
<header class="entry-header">
<div class="entry-meta">
<span class="cat-links">
<a class="category-color-16" href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h1 class="entry-title">Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221;</h1>
<div class="entry-meta">
<span class="posted-on"><a href="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" rel="bookmark"><time class="entry-date published" datetime="2020-09-24T16:32:32+00:00">24/09/2020</time></a></span> </div>
</header>
<div class="entry-content">
<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" data-size="small" data-colorscheme="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="false" data-share="true" kid_directed_site="false"></div></div>
<p>Njemačka vlada stavila je još 11 regiona u Evropskoj uniji na listu rizičnih zbog širenja koronavirusa, a na takozvanoj &#8220;crvenoj listi&#8221; tako se našla i Budimpešta.</p>
<p>Zbog osjetnog rasta broja novih infekcija koronavirusom, savezna vlada u Berlinu je u srijedu uveče proglasila više regiona 11 članica EU rizičnim i preporučila njemačkim građanima da odustanu od putovanja koja nisu zaista nužna, piše DW.</p>
<p>Na spisku su se našli regioni i gradovi iz susjednih zemalja: Danske, Francuske, Austrije, Češke i Holandije, a Njemci su na &#8220;crvenu listu&#8221; stavili i hrvatsku Ličko-senjsku županiju, čime je broj hrvatskih županija koje je Njemačka proglasila za rizične porastao na osam.</p>
<p>U ovom trenutku, na njemačkoj listi regiona u kojima prijeti pojačana opasnost od zaraze nalazi se ukupno 14 od 27 zemalja Evropske unije &#8211; kod nekih država su na spisku samo određeni regioni, a kod nekih kompletna teritorija.</p>
<p>Od srijede na listu su stavljeni prvi regioni u Danskoj, Portugalu, Irskoj i Sloveniji, a u slučaju Francuske, Češke, Holandije, Hrvatske, Rumunije, Austrije i Mađarske, dosadašnja lista rizičnih regiona je proširena.</p>
<p>Njemačke vlasti preporučile su svojim građanima da ne putuju u spomenute regione &#8211; ali im to nisu izričito ni zabranile, a ljudi koji se iz rizičnih regiona vraćaju u Njemačku moraju, ukoliko ne posjeduju aktuelan negativan test, obavezno da se testiraju na koronu, i to u roku od 48 sati prije ili nakon povratka u Njemačku.</p>
<p>Iako se ne radi o zabrani putovanja, izrečena upozorenja trebalo bi da odvrate njemačke građane od putovanja u one krajeve u kojima je registrovan porast broja novih infekcija.</p>
<p>Ministarstvo spoljnih poslova u Berlinu na svojim internet-stranicama i putem društvenih mreža preporučilo je građanima da odustanu od onih putovanja koja nisu neophodna, a pogotovo turističkih aranžmana u pogođenim regionima.</p>
<p>Glavni kriterijum za stavljanje nekog regiona na listu rizičnih destinacija jeste porast broja novih korona-slučajeva na više od 50 infekcije na 100.000 stanovnika u posljednjih sedam dana.</p>
<p>Autor: Avaz.ba</p>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Članci">
<h2 class="screen-reader-text">Navigacija članaka</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.vijesti-x.com/veliki-prosvjedi-u-americi-nakon-oslobadjanja-policajaca-koji-su-ubili-crnkinju/" rel="prev">Veliki prosvjedi u Americi nakon oslobađanja policajaca koji su ubili crnkinju</a></div><div class="nav-next"><a href="https://www.vijesti-x.com/poginuli-otac-i-sin-uslijed-prevrtanja-traktora/" rel="next">Poginuli otac i sin uslijed prevrtanja traktora</a></div></div>
</nav>
</main>
</div>
<aside id="secondary" class="widget-area">
<section id="timesnews_list_category_posts-5" class="widget widget_list_category_posts">
<div class="list-category-posts-half lcp-left">
<h2 class="widget-title">Najnovije Vijesti</h2>
<div class="list-category-posts-wrap">
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/poginuli-otac-i-sin-uslijed-prevrtanja-traktora/" title="Poginuli otac i sin uslijed prevrtanja traktora"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/policija-traka-2-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-16" href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/poginuli-otac-i-sin-uslijed-prevrtanja-traktora/" title="Poginuli otac i sin uslijed prevrtanja traktora">Poginuli otac i sin uslijed prevrtanja traktora</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/poginuli-otac-i-sin-uslijed-prevrtanja-traktora/" rel="bookmark"><time class="entry-date published" datetime="2020-09-24T16:35:22+00:00">24/09/2020</time></a></span> </div>
</div>
</div>
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" title="Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221;"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/njemacka-1-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-16" href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" title="Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221;">Njemačka stavila pola EU na svoju &#8220;crvenu listu&#8221;</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/njemacka-stavila-pola-eu-na-svoju-crvenu-listu/" rel="bookmark"><time class="entry-date published" datetime="2020-09-24T16:32:32+00:00">24/09/2020</time></a></span> </div>
</div>
</div>
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/veliki-prosvjedi-u-americi-nakon-oslobadjanja-policajaca-koji-su-ubili-crnkinju/" title="Veliki prosvjedi u Americi nakon oslobađanja policajaca koji su ubili crnkinju"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/5eb5b6e7-992e-4b7b-ab8b-73c8c97528fd-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-16" href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/veliki-prosvjedi-u-americi-nakon-oslobadjanja-policajaca-koji-su-ubili-crnkinju/" title="Veliki prosvjedi u Americi nakon oslobađanja policajaca koji su ubili crnkinju">Veliki prosvjedi u Americi nakon oslobađanja policajaca koji su ubili crnkinju</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/veliki-prosvjedi-u-americi-nakon-oslobadjanja-policajaca-koji-su-ubili-crnkinju/" rel="bookmark"><time class="entry-date published" datetime="2020-09-24T10:01:39+00:00">24/09/2020</time></a></span> </div>
</div>
</div>
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/eu-ne-priznaje-lukasenka-kao-bjeloruskog-predsjednika/" title="EU ne priznaje Lukašenka kao bjeloruskog predsjednika"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/lukasenko-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-16" href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/eu-ne-priznaje-lukasenka-kao-bjeloruskog-predsjednika/" title="EU ne priznaje Lukašenka kao bjeloruskog predsjednika">EU ne priznaje Lukašenka kao bjeloruskog predsjednika</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/eu-ne-priznaje-lukasenka-kao-bjeloruskog-predsjednika/" rel="bookmark"><time class="entry-date published" datetime="2020-09-24T09:58:19+00:00">24/09/2020</time></a></span> </div>
</div>
</div>
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/pjanic-otkrio-sta-mu-je-ronaldo-rekao-pred-odlazak-u-barcelonu/" title="Pjanić otkrio šta mu je Ronaldo rekao pred odlazak u Barcelonu"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/ronaldo-pjanic-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-17" href="https://www.vijesti-x.com/category/sport/">Sport</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/pjanic-otkrio-sta-mu-je-ronaldo-rekao-pred-odlazak-u-barcelonu/" title="Pjanić otkrio šta mu je Ronaldo rekao pred odlazak u Barcelonu">Pjanić otkrio šta mu je Ronaldo rekao pred odlazak u Barcelonu</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/pjanic-otkrio-sta-mu-je-ronaldo-rekao-pred-odlazak-u-barcelonu/" rel="bookmark"><time class="entry-date published" datetime="2020-09-24T09:56:01+00:00">24/09/2020</time></a></span> </div>
</div>
</div>
</div>
</div>
<div class="list-category-posts-half lcp-right">
<div class="list-category-posts-wrap">
</div>
</div>
</section></aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="copyright-area">
<div class="wrap">
<div class="site-info">
<a href="https://wordpress.org/">
Proudly powered by WordPress</a>
<span class="sep"> | </span>
Theme: TimesNews <span class="sep"> | </span> By <a href="https://themespiral.com/">ThemeSpiral.com</a>. </div>
<div class="footer-right-info">
<a class="privacy-policy-link" href="https://www.vijesti-x.com/">Home</a> </div>
</div>
</div>
</footer>
<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Go Top</button>
</div>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.vijesti-x.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/js/navigation.min.js?ver=5.5.1' id='timesnews-navigation-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/js/skip-link-focus-fix.js?ver=5.5.1' id='timesnews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/sticky-sidebar/ResizeSensor.min.js?ver=5.5.1' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.5.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/slick/slick.min.js?ver=5.5.1' id='slick-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/slick/slick-settings.js?ver=5.5.1' id='timesnews-slick-settings-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/sticky/jquery.sticky.js?ver=5.5.1' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/sticky/sticky-setting.js?ver=5.5.1' id='timesnews-sticky-settings-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/marquee/jquery.marquee.min.js?ver=5.5.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/marquee/marquee-settings.js?ver=5.5.1' id='timesnews-marquee-settings-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body>
</html>
