<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Inzko: Dayton je održao mir, a to nije malo &#8211; Vijesti-X.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-X.com &raquo; novosti" href="https://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-X.com &raquo;  novosti o komentarima" href="https://www.vijesti-x.com/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.vijesti-x.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='timesnews-style-css' href='https://www.vijesti-x.com/wp-content/themes/timesnews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/fontawesome/css/all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='timesnews-google-fonts-css' href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/js/global.js?ver=1' id='timesnews-global-js'></script>
<link rel="https://api.w.org/" href="https://www.vijesti-x.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vijesti-x.com/wp-json/wp/v2/posts/3806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vijesti-x.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Nestalo im alkohola na zabavi pa pili sredstvo za dezinfekciju' href='https://www.vijesti-x.com/nestalo-im-alkohola-na-zabavi-pa-pili-sredstvo-za-dezinfekciju/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" />
<link rel='shortlink' href='https://www.vijesti-x.com/?p=3806' />
<link rel="alternate" type="application/json+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Finzko-dayton-je-odrzao-mir-a-to-nije-malo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Finzko-dayton-je-odrzao-mir-a-to-nije-malo%2F&#038;format=xml" />
<meta property="fb:app_id" content="262019767229810"><meta property="fb:admins" content=""> <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<meta property="og:site_name" content="Vijesti-X.com" />
<meta property="og:locale" content="bs_ba" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image" content="https://www.vijesti-x.com/wp-content/uploads/2020/09/inzko.jpg" />
<meta property="og:title" content="Inzko: Dayton je održao mir, a to nije malo" />
<meta property="og:url" content="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" />
<meta property="og:description" content="Izjava visokog predstavnika Valentina Inzka povodom 25. godišnjice Dejtonskog mirovnog sporazuma: Poštovani građani Bosne i Hercegovine! Prošlo je dvadeset i pet godina od kako je Daytonski mirovni sporazum okončao rat &hellip; Read More" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="262019767229810" />

<style type="text/css">.site-title a,.site-description,.has-header-image .site-title a,.has-header-image .site-description,.has-top-bg-image .site-title a,.has-top-bg-image .site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30133740-4"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-30133740-4');</script>
<script data-ad-client="ca-pub-5981431571330276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-3806 single-format-standard wp-custom-logo rw-area has-sidebar">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div id="main-header" class="main-header">
<div class="navigation-top">
<div class="wrap">
<div id="site-header-menu" class="site-header-menu">
<nav class="main-navigation" aria-label="Primary Menu" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="toggle-text">Menu</span>
<span class="toggle-bar"></span>
</button>
<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-583 category-color-62"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-508 category-color-15"><a href="https://www.vijesti-x.com/category/bih/">BiH</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511 category-color-16"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510 category-color-17"><a href="https://www.vijesti-x.com/category/sport/">Sport</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509 category-color-18"><a href="https://www.vijesti-x.com/category/magazin/">Magazin</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 category-color-19"><a href="https://www.vijesti-x.com/category/tehnologija/">Tehnologija</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul> </nav>
<button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
</div>
</div>
</div>
<div class="search-container-wrap">
<div class="search-container">
<form role="search" method="get" class="search" action="https://www.vijesti-x.com/" role="search">
<label for='s' class='screen-reader-text'>Search</label>
<input class="search-field" placeholder="Search&hellip;" name="s" type="search">
<input class="search-submit" value="Search" type="submit">
</form>
</div>
</div>
<div class="main-header-brand">
<div class="header-brand">
<div class="wrap">
<div class="header-brand-content">
<div class="site-branding">
<a href="https://www.vijesti-x.com/" class="custom-logo-link" rel="home"><img width="480" height="120" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/cropped-tns-logo.png" class="custom-logo" alt="Vijesti-X.com" /></a> <div class="site-branding-text">
<p class="site-title"><a href="https://www.vijesti-x.com/" rel="home">Vijesti-X.com</a></p>
<p class="site-description">Najnovije Vijesti</p>
</div>
</div>
<div class="header-right">
<div class="header-banner">
</div>
</div>
</div>
</div>
</div>
<div id="nav-sticker">
<div class="navigation-top">
<div class="wrap">
<div id="site-header-menu" class="site-header-menu">
<nav id="site-navigation" class="main-navigation" aria-label="Primary Menu">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="toggle-text">Menu</span>
<span class="toggle-bar"></span>
</button>
<ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-583 category-color-62"><a href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-508 category-color-15"><a href="https://www.vijesti-x.com/category/bih/">BiH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511 category-color-16"><a href="https://www.vijesti-x.com/category/svijet/">Svijet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510 category-color-17"><a href="https://www.vijesti-x.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509 category-color-18"><a href="https://www.vijesti-x.com/category/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 category-color-19"><a href="https://www.vijesti-x.com/category/tehnologija/">Tehnologija</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul> </nav>
<button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
</div>
</div>
</div>
</div>
<div class="search-container-wrap">
<div class="search-container">
<form role="search" method="get" class="search" action="https://www.vijesti-x.com/" role="search">
<label for='s' class='screen-reader-text'>Search</label>
<input class="search-field" placeholder="Search&hellip;" name="s" type="search">
<input class="search-submit" value="Search" type="submit">
</form>
</div>
</div>
<div class="flash-news-holder">
<div class="wrap">
<div class="top-header">
<div class="top-header-inner">
<div class="flash-news">
<div class="flash-news-header">
<h4 class="flash-news-title">Novosti</h4>
</div>
<div class="marquee">
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" title="Inzko: Dayton je održao mir, a to nije malo"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/inzko.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/inzko.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/inzko-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" title="Inzko: Dayton je održao mir, a to nije malo">Inzko: Dayton je održao mir, a to nije malo</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/nestalo-im-alkohola-na-zabavi-pa-pili-sredstvo-za-dezinfekciju/" title="Nestalo im alkohola na zabavi pa pili sredstvo za dezinfekciju"><img width="1199" height="674" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/party.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/11/party.jpg 1199w, https://www.vijesti-x.com/wp-content/uploads/2020/11/party-500x280.jpg 500w" sizes="(max-width: 1199px) 100vw, 1199px" /></a>
</span>
 <h3><a href="https://www.vijesti-x.com/nestalo-im-alkohola-na-zabavi-pa-pili-sredstvo-za-dezinfekciju/" title="Nestalo im alkohola na zabavi pa pili sredstvo za dezinfekciju">Nestalo im alkohola na zabavi pa pili sredstvo za dezinfekciju</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/izetbegovic-odbio-poziv-rusije-trebali-ste-zvati-predsjednistvo-bih/" title="Izetbegović odbio poziv Rusije: Trebali ste zvati Predsjedništvo BiH"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/izetbegovic.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/izetbegovic.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/izetbegovic-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/izetbegovic-odbio-poziv-rusije-trebali-ste-zvati-predsjednistvo-bih/" title="Izetbegović odbio poziv Rusije: Trebali ste zvati Predsjedništvo BiH">Izetbegović odbio poziv Rusije: Trebali ste zvati Predsjedništvo BiH</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/who-izgleda-da-zatvaranje-u-evropi-funkcionise/" title="WHO: Izgleda da &#8220;zatvaranje&#8221; u Evropi funkcioniše"><img width="1199" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/873x400-22.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/11/873x400-22.jpg 1199w, https://www.vijesti-x.com/wp-content/uploads/2020/11/873x400-22-500x280.jpg 500w" sizes="(max-width: 1199px) 100vw, 1199px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/who-izgleda-da-zatvaranje-u-evropi-funkcionise/" title="WHO: Izgleda da &#8220;zatvaranje&#8221; u Evropi funkcioniše">WHO: Izgleda da &#8220;zatvaranje&#8221; u Evropi funkcioniše</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/dodik-borrellu-mi-u-bosni-oko-toga-imamo-problem/" title="Dodik Borrellu: Mi u Bosni oko toga imamo problem"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/dodik-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/dodik-2.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/dodik-2-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/dodik-borrellu-mi-u-bosni-oko-toga-imamo-problem/" title="Dodik Borrellu: Mi u Bosni oko toga imamo problem">Dodik Borrellu: Mi u Bosni oko toga imamo problem</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/borrell-nema-nikakve-lekcije-i-pridike-za-bilo-koga-buducnost-bih-je-u-eu/" title="Borrell: Nema nikakve lekcije i pridike za bilo koga, budućnost BiH je u EU"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/borell.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/11/borell.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/11/borell-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/borrell-nema-nikakve-lekcije-i-pridike-za-bilo-koga-buducnost-bih-je-u-eu/" title="Borrell: Nema nikakve lekcije i pridike za bilo koga, budućnost BiH je u EU">Borrell: Nema nikakve lekcije i pridike za bilo koga, budućnost BiH je u EU</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/sud-u-bavarskoj-potvrdio-zabranu-prosvjeda-protiv-epidemioloskih-mjera/" title="Sud u Bavarskoj potvrdio zabranu prosvjeda protiv epidemioloških mjera"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/e14aea35-8ace-42ae-ae94-8a615ea4fba9.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/11/e14aea35-8ace-42ae-ae94-8a615ea4fba9.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/11/e14aea35-8ace-42ae-ae94-8a615ea4fba9-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/sud-u-bavarskoj-potvrdio-zabranu-prosvjeda-protiv-epidemioloskih-mjera/" title="Sud u Bavarskoj potvrdio zabranu prosvjeda protiv epidemioloških mjera">Sud u Bavarskoj potvrdio zabranu prosvjeda protiv epidemioloških mjera</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/uspjesna-akcija-spasavanja-u-indiji-izvukli-mladog-slona-iz-bunara-video/" title="USPJEŠNA AKCIJA SPAŠAVANJA U INDIJI: Izvukli mladog slona iz bunara (VIDEO)"><img width="1199" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/636x382_jpg-single_191685335685285681.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/11/636x382_jpg-single_191685335685285681.jpg 1199w, https://www.vijesti-x.com/wp-content/uploads/2020/11/636x382_jpg-single_191685335685285681-500x280.jpg 500w" sizes="(max-width: 1199px) 100vw, 1199px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/uspjesna-akcija-spasavanja-u-indiji-izvukli-mladog-slona-iz-bunara-video/" title="USPJEŠNA AKCIJA SPAŠAVANJA U INDIJI: Izvukli mladog slona iz bunara (VIDEO)">USPJEŠNA AKCIJA SPAŠAVANJA U INDIJI: Izvukli mladog slona iz bunara (VIDEO)</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/gejts-poslovnih-putovanja-nece-biti-ni-nakon-pandemije/" title="Gejts: Poslovnih putovanja neće biti ni nakon pandemije"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/gates.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/11/gates.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/11/gates-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/gejts-poslovnih-putovanja-nece-biti-ni-nakon-pandemije/" title="Gejts: Poslovnih putovanja neće biti ni nakon pandemije">Gejts: Poslovnih putovanja neće biti ni nakon pandemije</a></h3>
</artical>
<artical class="news-post-title">
<span class="news-post-img">
<a href="https://www.vijesti-x.com/tokom-jucerasnjeg-napada-u-milvokiju-povrijedjeno-osmero-ljudi/" title="Tokom jučerašnjeg napada u Milvokiju povrijeđeno osmero ljudi"><img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/873x400-21.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/11/873x400-21.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/11/873x400-21-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</span>
<h3><a href="https://www.vijesti-x.com/tokom-jucerasnjeg-napada-u-milvokiju-povrijedjeno-osmero-ljudi/" title="Tokom jučerašnjeg napada u Milvokiju povrijeđeno osmero ljudi">Tokom jučerašnjeg napada u Milvokiju povrijeđeno osmero ljudi</a></h3>
</artical>
</div>
</div>
</div>
</div>
<div class="clock">
<div id="date">Nedjelja, 22 Novembra, 2020</div>
<div id="time"></div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="site-content-cell"><div class="wrap">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-3806" class="post-3806 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-vijesti entry">
<div class="post-thumbnail">
<img width="1200" height="675" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/inzko.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/09/inzko.jpg 1200w, https://www.vijesti-x.com/wp-content/uploads/2020/09/inzko-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="entry-content-holder">
<header class="entry-header">
<div class="entry-meta">
<span class="cat-links">
<a class="category-color-15" href="https://www.vijesti-x.com/category/bih/">BiH</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h1 class="entry-title">Inzko: Dayton je održao mir, a to nije malo</h1>
<div class="entry-meta">
<span class="posted-on"><a href="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" rel="bookmark"><time class="entry-date published" datetime="2020-11-21T23:01:55+00:00">21/11/2020</time></a></span> </div>
</header>
<div class="entry-content">
<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" data-size="small" data-colorscheme="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="false" data-share="true" kid_directed_site="false"></div></div>
<p>Izjava visokog predstavnika Valentina Inzka povodom 25. godišnjice Dejtonskog mirovnog sporazuma:</p>
<p>Poštovani građani Bosne i Hercegovine!</p>
<p>Prošlo je dvadeset i pet godina od kako je Daytonski mirovni sporazum okončao rat u Bosni i Hercegovini. Ova zemlja se danas suočava s ogromnim izazovima. Međutim, dok ih rješavamo, ne zaboravimo da je Dayton održao mir.</p>
<p>A to nije malo. Samo se nakratko sjetimo situacije u Nagorno-Karabahu, na Kavkazu, ili na Bliskom istoku, ili se prisjetimo izbjegličke krize.</p>
<p>Ali mir nije kraj. Mir je polazna tačka. Ili, kako je pokojni visoki predstavnik Paddy Ashdown rekao, “Dayton je temelj, ne plafon.” Dayton je temelj za državu koju pokušavamo zajedno izgraditi i nadograđivati.</p>
<p>Mir je omogućio da se ide naprijed, iako se krećemo mnogo sporije nego što to građani s pravom očekuju.</p>
<p>U prvoj deceniji nakon Daytona, stotine hiljada građana vratile su se svojim domovima, uspješno je uvedena konvertibilna marka &#8211; jedna od najstabilnijih u Evropi &#8211; zajedno s biometrijskim pasošima i ličnim kartama, zajedničkim registarskim tablicama, zastavom i himnom, Graničnom policijom, da više ne nabrajam.</p>
<p>Uveden je sistem indirektnog oporezivanja – daleko napredniji u odnosu na slične sisteme u regiji – a počela je reforma pravosudnog sistema i reforma policije. Osnovane su Oružane snage BiH, koje su se istakle prilikom pružanja pomoći nakon poplava i u drugim aktivnostima unutar BiH, kao i u sudjelovanju u međunarodnim mirovnim operacijama širom svijeta.</p>
<p>A Ured visokog predstavnika bio je glavni pokretač ovih reformi. Bonske ovlasti – koje su OHR-u date 1997. godine kako bi u potpunosti mogao implementirati daytonski mandat – bile su od suštinske važnosti i učinkovite tokom prve faze oporavka.</p>
<p>Moji prethodnici su ih razumno koristili kako bi Bosni i Hercegovini osigurali institucionalnu i pravnu infrastrukturu potrebnu da zemlja funkcionira kao moderno demokratsko društvo.</p>
<p>Povodom ove 25. godišnjice, želio bih izraziti zahvalnost svim svojim prethodnicima: Carlu Bildtu, Carlosu Westendorpu, Wolfgangu Petritschu, Christianu Schwarz-Schillingu, Miroslavu Lajčaku i, naravno, pokojnom Paddyiju Ashdownu, za sve što su uradili u ime građana Bosne i Hercegovine.</p>
<p>Građani Bosne i Hercegovine su zahtijevali – i još uvijek zahtijevaju – pravo da žive u društvu koje poštuje sve građane, koje osigurava dobre škole, koje osigurava dobre bolnice i javne usluge i nudi pristojna radna mjesta i ekonomske mogućnosti. Uvijek iznova, poticaj za pozitivne promjene dolazi prvenstveno od samih građana, ne od političkih aktera.</p>
<p>Porodice onih koji su ubijeni ili nestali u ratu iz svih zajednica, udružile su se da bi se borile za zajednički cilj, da osiguraju da se njihovi najbliži pamte sa dostojanstvom i poštovanjem. Ali porodice onih koji su bili žrtve korupcije i neefikasnosti udružile su se u građanskim inicijativama kako bi zahtijevali njihovu odgovornost.</p>
<p>Ipak, napredak gotovo da se zaustavio, a građani – posebno mladi – napuštaju Bosnu i Hercegovinu. Sele se u zemlje koje pružaju ekonomske prilike, u skladu sa vladavinom prava. Sele se u zemlje koje pružaju normalan život.</p>
<p>Međunarodna zajednica radi – i nastaviće da radi – kako bi se stavila tačka na nekažnjivost onih u Bosni i Hercegovini koji su nasilni ili moćni ili oboje, i da ojača institucije koje štite građane.</p>
<p>Vjerujem da građani Bosne i Hercegovine žele da postave novi pravac.</p>
<p>Vjerujem da mogu uspjeti uz snažnu i dosljednu podršku međunarodnih partnera.</p>
<p>Promjena može doći čak u okviru daytonskog sistema.</p>
<p>Dayton nikome ne daje pravo da dovodi u pitanje zemlju ili njene ljude. On svakom građaninu daje pravo da izgradi pristojan život koji je dostojanstven i siguran.</p>
<p>Građani Bosne i Hercegovine mogu biti sigurni da će njihovi partneri u međunarodnoj zajednici biti uz njih na čvrstom i odlučnom putu prema tom cilju.</p>
<p>Taj put bi mogao, i mora biti odlučniji nego u posljednjih deset godina, a trebao bi obuhvatiti i uspješne elemente iz prvih deset godina kada su država, entiteti i kantoni najbrže napredovali.</p>
<p>Zato sam ubijeđen da možemo u 2021. godini otvoriti novo i uspješnije poglavlje u Bosni i Hercegovini – u interesu svih, a najviše u interesu dobrih ljudi ove zemlje.</p>
<p>Autor: Vijesti.ba</p>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Članci">
<h2 class="screen-reader-text">Navigacija članaka</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.vijesti-x.com/nestalo-im-alkohola-na-zabavi-pa-pili-sredstvo-za-dezinfekciju/" rel="prev">Nestalo im alkohola na zabavi pa pili sredstvo za dezinfekciju</a></div></div>
</nav>
</main>
</div>
<aside id="secondary" class="widget-area">
<section id="timesnews_list_category_posts-5" class="widget widget_list_category_posts">
<div class="list-category-posts-half lcp-left">
<h2 class="widget-title">Najnovije Vijesti</h2>
<div class="list-category-posts-wrap">
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" title="Inzko: Dayton je održao mir, a to nije malo"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/inzko-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-15" href="https://www.vijesti-x.com/category/bih/">BiH</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" title="Inzko: Dayton je održao mir, a to nije malo">Inzko: Dayton je održao mir, a to nije malo</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/inzko-dayton-je-odrzao-mir-a-to-nije-malo/" rel="bookmark"><time class="entry-date published" datetime="2020-11-21T23:01:55+00:00">21/11/2020</time></a></span> </div>
</div>
</div>
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/nestalo-im-alkohola-na-zabavi-pa-pili-sredstvo-za-dezinfekciju/" title="Nestalo im alkohola na zabavi pa pili sredstvo za dezinfekciju"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/party-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-16" href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/nestalo-im-alkohola-na-zabavi-pa-pili-sredstvo-za-dezinfekciju/" title="Nestalo im alkohola na zabavi pa pili sredstvo za dezinfekciju">Nestalo im alkohola na zabavi pa pili sredstvo za dezinfekciju</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/nestalo-im-alkohola-na-zabavi-pa-pili-sredstvo-za-dezinfekciju/" rel="bookmark"><time class="entry-date published" datetime="2020-11-21T16:40:54+00:00">21/11/2020</time></a></span> </div>
</div>
</div>
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/izetbegovic-odbio-poziv-rusije-trebali-ste-zvati-predsjednistvo-bih/" title="Izetbegović odbio poziv Rusije: Trebali ste zvati Predsjedništvo BiH"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/izetbegovic-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-15" href="https://www.vijesti-x.com/category/bih/">BiH</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/izetbegovic-odbio-poziv-rusije-trebali-ste-zvati-predsjednistvo-bih/" title="Izetbegović odbio poziv Rusije: Trebali ste zvati Predsjedništvo BiH">Izetbegović odbio poziv Rusije: Trebali ste zvati Predsjedništvo BiH</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/izetbegovic-odbio-poziv-rusije-trebali-ste-zvati-predsjednistvo-bih/" rel="bookmark"><time class="entry-date published" datetime="2020-11-21T16:38:27+00:00">21/11/2020</time></a></span> </div>
</div>
</div>
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/who-izgleda-da-zatvaranje-u-evropi-funkcionise/" title="WHO: Izgleda da &#8220;zatvaranje&#8221; u Evropi funkcioniše"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/11/873x400-22-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">
<span class="cat-links">
<a class="category-color-16" href="https://www.vijesti-x.com/category/svijet/">Svijet</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/who-izgleda-da-zatvaranje-u-evropi-funkcionise/" title="WHO: Izgleda da &#8220;zatvaranje&#8221; u Evropi funkcioniše">WHO: Izgleda da &#8220;zatvaranje&#8221; u Evropi funkcioniše</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/who-izgleda-da-zatvaranje-u-evropi-funkcionise/" rel="bookmark"><time class="entry-date published" datetime="2020-11-21T11:21:51+00:00">21/11/2020</time></a></span> </div>
</div>
</div>
<div class="list-category-post">
<div class="list-category-post-thumbnail">
<a href="https://www.vijesti-x.com/dodik-borrellu-mi-u-bosni-oko-toga-imamo-problem/" title="Dodik Borrellu: Mi u Bosni oko toga imamo problem"><img width="765" height="500" src="https://www.vijesti-x.com/wp-content/uploads/2020/09/dodik-2-765x500.jpg" class="attachment-timesnews-blog size-timesnews-blog wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="list-category-post-content">
<div class="list-category-post-meta">

<span class="cat-links">
<a class="category-color-15" href="https://www.vijesti-x.com/category/bih/">BiH</a>
<a class="category-color-62" href="https://www.vijesti-x.com/category/vijesti/">Vijesti</a>
</span>
</div>
<h2 class="list-category-post-title"><a href="https://www.vijesti-x.com/dodik-borrellu-mi-u-bosni-oko-toga-imamo-problem/" title="Dodik Borrellu: Mi u Bosni oko toga imamo problem">Dodik Borrellu: Mi u Bosni oko toga imamo problem</a></h2>
<div class="list-category-post-meta">
<span class="author vcard"> <a class="url fn n" href="https://www.vijesti-x.com/author/j-k/">J.K.</a> </span><span class="posted-on"><a href="https://www.vijesti-x.com/dodik-borrellu-mi-u-bosni-oko-toga-imamo-problem/" rel="bookmark"><time class="entry-date published" datetime="2020-11-21T11:19:37+00:00">21/11/2020</time></a></span> </div>
</div>
</div>
</div>
</div>
<div class="list-category-posts-half lcp-right">
<div class="list-category-posts-wrap">
</div>
</div>
</section></aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="copyright-area">
<div class="wrap">
<div class="site-info">
<a href="https://wordpress.org/">
Proudly powered by WordPress</a>
<span class="sep"> | </span>
Theme: TimesNews <span class="sep"> | </span> By <a href="https://themespiral.com/">ThemeSpiral.com</a>. </div>
<div class="footer-right-info">
<a class="privacy-policy-link" href="https://www.vijesti-x.com/">Home</a> </div>
</div>
</div>
</footer>
<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Go Top</button>
</div>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.vijesti-x.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/js/navigation.min.js?ver=5.5.3' id='timesnews-navigation-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/js/skip-link-focus-fix.js?ver=5.5.3' id='timesnews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/sticky-sidebar/ResizeSensor.min.js?ver=5.5.3' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/slick/slick.min.js?ver=5.5.3' id='slick-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/slick/slick-settings.js?ver=5.5.3' id='timesnews-slick-settings-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/sticky/jquery.sticky.js?ver=5.5.3' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/sticky/sticky-setting.js?ver=5.5.3' id='timesnews-sticky-settings-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/marquee/jquery.marquee.min.js?ver=5.5.3' id='marquee-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/timesnews/assets/library/marquee/marquee-settings.js?ver=5.5.3' id='timesnews-marquee-settings-js'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>
