<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vijesti-x.com/xmlrpc.php" />
<title>Gradonačelnik Bihaća donijet će odluku o proglašenju Dana žalosti &#8211; Vijesti-x.com</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Feed" href="https://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Comments Feed" href="https://www.vijesti-x.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css' href='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/css/animate.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css' href='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/style.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.vijesti-x.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vijesti-x.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Nije se mogao pomiriti s odlaskom žene, prijateljima je govorio da će ubiti sebe i djecu' href='https://www.vijesti-x.com/nije-se-mogao-pomiriti-s-odlaskom-zene-prijateljima-je-govorio-da-ce-ubiti-sebe-i-djecu/' />
<meta name="generator" content="WordPress 5.0.1" />
<link rel="canonical" href="https://www.vijesti-x.com/gradonacelnik-bihaca-donijet-ce-odluku-o-proglasenju-dana-zalosti/" />
<link rel='shortlink' href='https://www.vijesti-x.com/?p=259244' />
<link rel="alternate" type="application/json+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fgradonacelnik-bihaca-donijet-ce-odluku-o-proglasenju-dana-zalosti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fgradonacelnik-bihaca-donijet-ce-odluku-o-proglasenju-dana-zalosti%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Novosti&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
<style type="text/css">
			.site-title a,
		.site-description {
			color: #dd3333;
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d6d6; }
</style>
<meta property="og:site_name" content="Vijesti-x.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="262019767229810">
<meta property="og:url" content="https://www.vijesti-x.com/gradonacelnik-bihaca-donijet-ce-odluku-o-proglasenju-dana-zalosti/">
<meta property="og:title" content="Gradonačelnik Bihaća donijet će odluku o proglašenju Dana žalosti">
<meta property="og:description" content="Nakon što je jučer počinjen stravičan zločin u Bihaću, gdje je Admir Sović (37) ubio svoje troje djece i potom se objesio, građani Bihaća zatražili su od gradonačelnika Šuhreta Fazlića da danas proglasi Dan žalosti. Šuhret Fazlić, gradonačelnik Bihaća, u skladu sa Statutom Grada, donijet će danas odluku o proglašenju Dana žalosti na području grada&hellip;">
<meta property="og:image" content="https://www.vijesti-x.com/wp-content/uploads/2018/12/bihac.jpg">
<meta property="og:image:width" content="770">
<meta property="og:image:height" content="433">
<meta property="article:published_time" content="2018-12-14T11:19:38+00:00">
<meta property="article:modified_time" content="2018-12-14T11:19:46+00:00">
<meta property="article:author" content="https://www.vijesti-x.com/author/webadmin/">
<meta property="article:section" content="BiH">
<meta property="article:tag" content="Bihac">
<meta property="article:tag" content="USK">
<meta property="article:tag" content="Vijesti">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-259244 single-format-standard custom-background single-post-right-sidebar single-post-single boxed-layout columns-3 group-blog">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header">
<div class="top-menu-wrapper has_menu clearfix">
<div class="apmag-container">
<div class="current-date">Friday, December 14, 2018</div>
<nav id="top-navigation" class="top-main-navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
<div class="top_menu_left"><ul id="menu-menu-1" class="menu"><li id="menu-item-167008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167008"><a href="https://www.vijesti-x.com/">Početna</a></li>
<li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190130"><a href="https://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167012"><a href="https://www.vijesti-x.com/bihac/">Bihac</a></li>
<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167024"><a href="https://www.vijesti-x.com/usk/">USK</a></li>
<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167011"><a href="https://www.vijesti-x.com/bih/">BiH</a></li>
<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="https://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="https://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="https://www.vijesti-x.com/nogomet/">Nogomet</a></li>
<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="https://www.vijesti-x.com/kosarka/">Košarka</a></li>
<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="https://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167017"><a href="https://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="https://www.vijesti-x.com/showbiz/">Showbiz</a></li>
<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="https://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="https://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="https://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167027"><a href="https://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="https://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="https://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="https://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div> </nav>
</div>
</div>
<div class="apmag-news-ticker">
<div class="apmag-container">
<ul id="apmag-news" class="js-hidden">
<li class="news-item"><a href="https://www.vijesti-x.com/gradonacelnik-bihaca-donijet-ce-odluku-o-proglasenju-dana-zalosti/">Gradonačelnik Bihaća donijet će odluku o proglašenju Dana žalosti</a></li>
<li class="news-item"><a href="https://www.vijesti-x.com/nije-se-mogao-pomiriti-s-odlaskom-zene-prijateljima-je-govorio-da-ce-ubiti-sebe-i-djecu/">Nije se mogao pomiriti s odlaskom žene, prijateljima je govorio da će ubiti sebe i djecu</a></li>
<li class="news-item"><a href="https://www.vijesti-x.com/pogledajte-kako-vozac-u-sarajevu-rusi-semafor/">Pogledajte kako vozač u Sarajevu ruši semafor</a></li>
<li class="news-item"><a href="https://www.vijesti-x.com/pronasli-ga-u-skladistu-policija-u-strasbourgu-ubila-muskaraca-koji-je-prije-dva-dana-usmrtio-tri-osobe/">PRONAŠLI GA U SKLADIŠTU: Policija u Strasbourgu ubila muškaraca koji je prije dva dana usmrtio tri osobe</a></li>
<li class="news-item"><a href="https://www.vijesti-x.com/njemacka-tri-zene-izbodene-u-nurnbergu-nejasno-da-li-su-napadi-povezani/">Njemačka: Tri žene izbodene u Nurnbergu, nejasno da li su napadi povezani</a></li>
</ul>
</div>
</div>
<div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<meta itemprop="name" content="Vijesti-x.com" />
</div>
<div class="sitetext-wrap">
<a href="https://www.vijesti-x.com/" rel="home">
<h1 class="site-title">Vijesti-x.com</h1>
<h2 class="site-description">Vijesti-x.com &#8211; Najnovije vijesti iz BiH i svijeta</h2>
</a>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167008"><a href="https://www.vijesti-x.com/">Početna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190130"><a href="https://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167012"><a href="https://www.vijesti-x.com/bihac/">Bihac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167024"><a href="https://www.vijesti-x.com/usk/">USK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167011"><a href="https://www.vijesti-x.com/bih/">BiH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="https://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="https://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="https://www.vijesti-x.com/nogomet/">Nogomet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="https://www.vijesti-x.com/kosarka/">Košarka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="https://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167017"><a href="https://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="https://www.vijesti-x.com/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="https://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="https://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="https://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167027"><a href="https://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="https://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="https://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="https://www.vijesti-x.com/auto/">Auto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="https://www.vijesti-x.com/" class="search-form" method="get">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
</label>
<div class="icon-holder">
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</div>
</form>
<div class="overlay-search"> </div>
</div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30133740-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30133740-4');
</script><div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-259244" class="post-259244 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-bihac category-usk category-vijesti">
<header class="entry-header">
<h1 class="entry-title">Gradonačelnik Bihaća donijet će odluku o proglašenju Dana žalosti</h1> <div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="https://www.vijesti-x.com/bih/" rel="category tag">BiH</a></li>
<li><a href="https://www.vijesti-x.com/bihac/" rel="category tag">Bihac</a></li>
<li><a href="https://www.vijesti-x.com/usk/" rel="category tag">USK</a></li>
<li><a href="https://www.vijesti-x.com/vijesti/" rel="category tag">Vijesti</a></li></ul><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/webadmin/">J.K</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="2018-12-14T12:19:38+00:00">December 14, 2018</time><time class="updated" datetime="2018-12-14T12:19:46+00:00">December 14, 2018</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="https://www.vijesti-x.com/wp-content/uploads/2018/12/bihac.jpg" alt="" />
</div>
<div class="post_content">
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="https://www.vijesti-x.com/gradonacelnik-bihaca-donijet-ce-odluku-o-proglasenju-dana-zalosti/" data-layout="button_count" data-share="true" data-width="450"></div>
<p><em>Nakon što je jučer počinjen stravičan zločin u Bihaću, gdje je Admir Sović (37) ubio svoje troje djece i potom se objesio, građani Bihaća zatražili su od gradonačelnika Šuhreta Fazlića da danas proglasi Dan žalosti.</em><br></p>
<p>Šuhret Fazlić, gradonačelnik Bihaća, u skladu sa Statutom Grada, donijet će danas odluku o proglašenju Dana žalosti na području grada Bihaća povodom tragične smrti troje maloljetne djece i oca porodice Sović.</p>

<div style="float: none; margin:15px 0 15px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5981431571330276" data-ad-slot="7052899334"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Dan žalosti bit će proglašen na dan dženaze koji još nije utvrđen.</p>
<p>Autor: Cazin.net</p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<div class="article-ad-section">
<aside id="hal_html_widget-4" class="widget widget_hal_html widget-ads"><h4 class="widget-title"><span>Oglasi</span></h4><div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="5564706016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></aside>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary">
<aside id="hal_html_widget-2" class="widget widget_hal_html"><h4 class="widget-title"><span>Oglasi</span></h4><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="0720826476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h4 class="widget-title"><span>Novosti</span></h4><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/nije-se-mogao-pomiriti-s-odlaskom-zene-prijateljima-je-govorio-da-ce-ubiti-sebe-i-djecu/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2018/12/lug-80x60.jpg" alt="Nije se mogao pomiriti s odlaskom žene, prijateljima je govorio da će ubiti sebe i djecu"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/nije-se-mogao-pomiriti-s-odlaskom-zene-prijateljima-je-govorio-da-ce-ubiti-sebe-i-djecu/" title="Permalink to Nije se mogao pomiriti s odlaskom žene, prijateljima je govorio da će ubiti sebe i djecu" rel="bookmark">Nije se mogao pomiriti s odlaskom žene, prijateljima je govorio da će ubiti sebe i djecu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/pogledajte-kako-vozac-u-sarajevu-rusi-semafor/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2018/12/873x400-9-80x60.jpg" alt="Pogledajte kako vozač u Sarajevu ruši semafor"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/pogledajte-kako-vozac-u-sarajevu-rusi-semafor/" title="Permalink to Pogledajte kako vozač u Sarajevu ruši semafor" rel="bookmark">Pogledajte kako vozač u Sarajevu ruši semafor</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/pronasli-ga-u-skladistu-policija-u-strasbourgu-ubila-muskaraca-koji-je-prije-dva-dana-usmrtio-tri-osobe/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2018/12/Ubica-1-80x60.jpg" alt="PRONAŠLI GA U SKLADIŠTU: Policija u Strasbourgu ubila muškaraca koji je prije dva dana usmrtio tri osobe"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/pronasli-ga-u-skladistu-policija-u-strasbourgu-ubila-muskaraca-koji-je-prije-dva-dana-usmrtio-tri-osobe/" title="Permalink to PRONAŠLI GA U SKLADIŠTU: Policija u Strasbourgu ubila muškaraca koji je prije dva dana usmrtio tri osobe" rel="bookmark">PRONAŠLI GA U SKLADIŠTU: Policija u Strasbourgu ubila muškaraca koji je prije dva dana usmrtio tri osobe</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/njemacka-tri-zene-izbodene-u-nurnbergu-nejasno-da-li-su-napadi-povezani/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2018/07/polizei-80x60.jpg" alt="Njemačka: Tri žene izbodene u Nurnbergu, nejasno da li su napadi povezani"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/njemacka-tri-zene-izbodene-u-nurnbergu-nejasno-da-li-su-napadi-povezani/" title="Permalink to Njemačka: Tri žene izbodene u Nurnbergu, nejasno da li su napadi povezani" rel="bookmark">Njemačka: Tri žene izbodene u Nurnbergu, nejasno da li su napadi povezani</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/studenti-pravnog-fakulteta-univer-ziteta-u-tuzli-cetvrti-put-drzavni-prvaci-u-simulirano-m-sudenju/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2018/12/Fotografija_1-80x60.jpg" alt="Studenti Pravnog fakulteta Univer ziteta u Tuzli četvrti put državni prvaci u simulirano m suđenju"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/studenti-pravnog-fakulteta-univer-ziteta-u-tuzli-cetvrti-put-drzavni-prvaci-u-simulirano-m-sudenju/" title="Permalink to Studenti Pravnog fakulteta Univer ziteta u Tuzli četvrti put državni prvaci u simulirano m suđenju" rel="bookmark">Studenti Pravnog fakulteta Univer ziteta u Tuzli četvrti put državni prvaci u simulirano m suđenju</a></h3></li></ul></div></aside><aside id="hal_html_widget-11" class="widget widget_hal_html"><h4 class="widget-title"><span>Video</span></h4><div><iframe frameborder="0" width="100%" height="300" src="https://www.dailymotion.com/embed/video/x6fcyx7?autoplay=1&mute=1" allowfullscreen="" allow="autoplay"></iframe></div></aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
<span class="copyright-symbol"> &copy; 2018</span>
<a href="https://www.vijesti-x.com/">
<span class="copyright-text">Vijesti-x.com</span>
 </a>
</div>
<div class="ak-info">
Powered by <a href="http://wordpress.org/">WordPress </a>
| Theme: <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.4.7'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.4.7'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"262019767229810"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<div id="fb-root"></div></body>
</html>