<!DOCTYPE html><html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.vijesti-x.com/xmlrpc.php">
<title>Čopar pasa lutalica napravio pokolj na imanju Željka Blagojevića &#8211; Vijesti-x.com</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Feed" href="https://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Comments Feed" href="https://www.vijesti-x.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.vijesti-x.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css' href='https://www.vijesti-x.com/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.vijesti-x.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vijesti-x.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pogledajte dramatičnu snimku pješčane oluje u Australiji' href='https://www.vijesti-x.com/pogledajte-dramaticnu-snimku-pjescane-oluje-u-australiji/' />
<link rel='next' title='Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju' href='https://www.vijesti-x.com/zemljotres-jacine-45-stepeni-po-richteru-pogodio-albaniju/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="https://www.vijesti-x.com/copar-pasa-lutalica-napravio-pokolj-na-imanju-zeljka-blagojevica/" />
<link rel='shortlink' href='https://www.vijesti-x.com/?p=276252' />
<link rel="alternate" type="application/json+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fcopar-pasa-lutalica-napravio-pokolj-na-imanju-zeljka-blagojevica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vijesti-x.com%2Fcopar-pasa-lutalica-napravio-pokolj-na-imanju-zeljka-blagojevica%2F&#038;format=xml" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.vijesti-x.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 276252, token: "9e09c59b20" }); /* ]]> */</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<meta property="og:site_name" content="Vijesti-x.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="262019767229810">
<meta property="og:url" content="https://www.vijesti-x.com/copar-pasa-lutalica-napravio-pokolj-na-imanju-zeljka-blagojevica/">
<meta property="og:title" content="Čopar pasa lutalica napravio pokolj na imanju Željka Blagojevića">
<meta property="og:description" content="Psi lutalice napravili su pravi pokolj ovaca u potkozarskom selu Grbavci kod Bosanske Gradiške. Ni ograđen pašnjak nije spasio ovce Željka Blagojevića, vlasnika farme i dječijeg sela. Čopor pasa lutalica usmrtio je desetak ovaca. Ovo nije jedini slučaj u Grbavcima, a poklane ovce, koze i jarići broje se desetinama. Blagojević kaže da su psi lutalice nemilosrdni i neriješiv su problem za farmere. – Prije nekoliko dana psi su preskočili prostor koji sam ogradio, usmrtili su deset ovaca i jednog ovna, u posljednjih nekoliko mjeseci, usmrtili su jarca i troje janjadi,&hellip;">
<meta property="og:image" content="https://www.vijesti-x.com/wp-content/uploads/2020/01/psi-lutalice-ovce2.jpg">
<meta property="og:image:width" content="840">
<meta property="og:image:height" content="477">
<meta property="article:published_time" content="2020-01-19T14:19:59+00:00">
<meta property="article:modified_time" content="2020-01-19T14:20:02+00:00">
<meta property="article:author" content="https://www.vijesti-x.com/author/webadmin/">
<meta property="article:section" content="BiH">
<meta property="article:tag" content="Vijesti">
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-Untitled-1-270x270.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30133740-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30133740-4');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-276252 single-format-standard custom-background wp-custom-logo boxed-layout blog-large-image single-large-image left-logo-right-ainfo right-sidebar at-sticky-sidebar group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-latest-posts float-left bn-title">January 19, 2020</div> <div class="header-latest-posts bn-wrapper float-left">
<div class="bn-title">
Recent posts </div>
<ul class="bn">
<li class="bn-content">
<a href="https://www.vijesti-x.com/zemljotres-jacine-45-stepeni-po-richteru-pogodio-albaniju/" title="Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju">
Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/copar-pasa-lutalica-napravio-pokolj-na-imanju-zeljka-blagojevica/" title="Čopar pasa lutalica napravio pokolj na imanju Željka Blagojevića">
Čopar pasa lutalica napravio pokolj na imanju Željka Blagojevića </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/pogledajte-dramaticnu-snimku-pjescane-oluje-u-australiji/" title="Pogledajte dramatičnu snimku pješčane oluje u Australiji">
Pogledajte dramatičnu snimku pješčane oluje u Australiji </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/magija-je-jos-tu-misimovic-digao-publiku-na-noge-video/" title="Magija je još tu: Misimović digao publiku na noge (VIDEO)">
Magija je još tu: Misimović digao publiku na noge (VIDEO) </a>
</li>
<li class="bn-content">
<a href="https://www.vijesti-x.com/tragedija-u-domu-za-invalidne-osobe-u-pozaru-poginulo-najmanje-osam-sticenika/" title="Tragedija u domu za invalidne osobe: U požaru poginulo najmanje osam štićenika">
Tragedija u domu za invalidne osobe: U požaru poginulo najmanje osam štićenika </a>
</li>
</ul>
</div> 
<div class="right-header float-right">
<div class="socials">
<a href="https://www.facebook.com/VijestiX/" class="facebook" data-title="Facebook" target="_blank">
<span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
</a>
<a href="https://twitter.com/vijestix" class="twitter" data-title="Twitter" target="_blank">
<span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
</a>
<a href="https://www.youtube.com/channel/UCEgz68xgmX4V7x0SzRAEKgQ" class="youtube" data-title="Youtube" target="_blank">
<span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
</a>
</div>
</div>
</div>
</div>
<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper">
<div class="site-branding clearfix">
<div class="site-logo float-left">
<a href="https://www.vijesti-x.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="89" src="https://www.vijesti-x.com/wp-content/uploads/2019/02/cropped-logo.png" class="custom-logo" alt="Vijesti-x.com" itemprop="logo" /></a> </div>
<div class="clearfix"></div>
</div>
</div>
<nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
<div class="header-main-menu wrapper clearfix">
<div class="home-icon">
<a href="https://www.vijesti-x.com/" title="Vijesti-x.com"><i class="fa fa-home"></i></a>
</div>
<div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190130"><a href="https://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="https://www.vijesti-x.com/bihac/">Bihac</a></li>
<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="https://www.vijesti-x.com/usk/">USK</a></li>
<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167011"><a href="https://www.vijesti-x.com/bih/">BiH</a></li>
<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="https://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="https://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="https://www.vijesti-x.com/nogomet/">Nogomet</a></li>
<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="https://www.vijesti-x.com/kosarka/">Košarka</a></li>
<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="https://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167017"><a href="https://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="https://www.vijesti-x.com/showbiz/">Showbiz</a></li>
<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="https://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="https://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="https://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167027"><a href="https://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="https://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="https://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="https://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="https://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
<form action="https://www.vijesti-x.com" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Search" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div></div></div> </div>
<div class="responsive-slick-menu wrapper clearfix"></div>
</nav>

</div>

</div>

</header>

<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-276252" class="post-276252 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-vijesti">
<header class="entry-header">
<h1 class="entry-title">Čopar pasa lutalica napravio pokolj na imanju Željka Blagojevića</h1>
<div class="entry-meta">
<span class="posted-on"><a href="https://www.vijesti-x.com/copar-pasa-lutalica-napravio-pokolj-na-imanju-zeljka-blagojevica/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2020-01-19T15:19:59+01:00">January 19, 2020</time><time class="updated" datetime="2020-01-19T15:20:02+01:00">January 19, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.vijesti-x.com/author/webadmin/"><i class="fa fa-user"></i>J.K</a></span></span> </div>
</header>

<div class="single-feat clearfix">
<figure class="single-thumb single-thumb-full">
<img width="840" height="477" src="https://www.vijesti-x.com/wp-content/uploads/2020/01/psi-lutalice-ovce2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/01/psi-lutalice-ovce2.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2020/01/psi-lutalice-ovce2-643x365.jpg 643w, https://www.vijesti-x.com/wp-content/uploads/2020/01/psi-lutalice-ovce2-768x436.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /> </figure>
</div>
<div class="entry-content">
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="https://www.vijesti-x.com/copar-pasa-lutalica-napravio-pokolj-na-imanju-zeljka-blagojevica/" data-layout="button_count" data-share="true" data-width="450"></div>
<p>Psi lutalice napravili su pravi pokolj ovaca u potkozarskom selu Grbavci kod Bosanske Gradiške. Ni ograđen pašnjak nije spasio ovce Željka Blagojevića, vlasnika farme i dječijeg sela. Čopor pasa lutalica usmrtio je desetak ovaca.</p>
<p>Ovo nije jedini slučaj u Grbavcima, a poklane ovce, koze i jarići broje se desetinama. Blagojević kaže da su psi lutalice nemilosrdni i neriješiv su problem za farmere.</p>

<div class="a191017ecbd2d8084b0401b850f8c813" data-index="2" style="float: none; margin:15px 0 15px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5981431571330276" data-ad-slot="7052899334"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>– Prije nekoliko dana psi su preskočili prostor koji sam ogradio, usmrtili su deset ovaca i jednog ovna, u posljednjih nekoliko mjeseci, usmrtili su jarca i troje janjadi, dok jednu kozu intenzivno liječimo da preživi – kazao je Blagojević za Dnevni avaz.</p>

<div class="a191017ecbd2d8084b0401b850f8c813" data-index="2" style="float: none; margin:15px 0 15px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5981431571330276" data-ad-slot="7052899334"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Grbavčani su se organizirali, pa noću obilaze obore sa stokom. Obratili su se i komunalcima. Radnici „Gradske čistoće“ postavili su kaveze, ali rezultata još nema.</p>
<p>– Najteže je uhvatiti pse lutalice, posebno u rubnim dijelovima grada. Odgovara im zimsko vrijeme kada su dani kratki, a vidljivost smanjena. U toku je nabavka zračne puške za uspavljivanje pasa – kaže direktor „Gradske čistoće“ Željko Bilbija.</p>
<p>Mještani Grbavaca koji se bave ovčarstvom strahuju i od šakala.</p>
<p>Grbavčani se boje i za djecu, koja neosvijetljenim putevima idu pješice do škole. U pomoć su, osim komunalaca, pozvali i lovce kako bi se stanje u ovom selu na obroncima Kozare normaliziralo. Štete do sada su ogromne i mjere se hiljadama KM.</p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<footer class="entry-footer featured-desc">
<div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-4" href="https://www.vijesti-x.com/bih/" rel="category tag">BiH</a>&nbsp;<a class="at-cat-item-3" href="https://www.vijesti-x.com/vijesti/" rel="category tag">Vijesti</a>&nbsp;</span> </div>
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.vijesti-x.com/pogledajte-dramaticnu-snimku-pjescane-oluje-u-australiji/" rel="prev">Pogledajte dramatičnu snimku pješčane oluje u Australiji</a></div><div class="nav-next"><a href="https://www.vijesti-x.com/zemljotres-jacine-45-stepeni-po-richteru-pogodio-albaniju/" rel="next">Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju</a></div></div>
</nav><aside id="hal_html_widget-8" class="widget widget_hal_html"><h3 class="widget-title"><span>Oglasi</span></h3><div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="0720826476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="0720826476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></aside> <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/zemljotres-jacine-45-stepeni-po-richteru-pogodio-albaniju/">
<img width="640" height="358" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/zemljotres-840x470.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2019/05/zemljotres.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2019/05/zemljotres-500x280.jpg 500w, https://www.vijesti-x.com/wp-content/uploads/2019/05/zemljotres-652x365.jpg 652w, https://www.vijesti-x.com/wp-content/uploads/2019/05/zemljotres-768x430.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2020/01/19/">
<i class="fa fa-calendar"></i>
January 19, 2020 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju</span></span> </span>
</div>
<a href="https://www.vijesti-x.com/zemljotres-jacine-45-stepeni-po-richteru-pogodio-albaniju/">
<h4 class="title">
Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju </h4>
</a>
<div class="details">Zemljotres jačine 4,5 stepeni po Rihteru pogodio je danas Albaniju. Prema izvještaju Evropskog mediteranskog seizmološkog centra...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-2" href="https://www.vijesti-x.com/svijet/" rel="category tag">Svijet</a>&nbsp;<a class="at-cat-item-3" href="https://www.vijesti-x.com/vijesti/" rel="category tag">Vijesti</a>&nbsp;</span> </div>
</div>
</li>
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/pogledajte-dramaticnu-snimku-pjescane-oluje-u-australiji/">
<img width="640" height="360" src="https://www.vijesti-x.com/wp-content/uploads/2020/01/h_54303173-840x472.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/01/h_54303173.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2020/01/h_54303173-500x280.jpg 500w, https://www.vijesti-x.com/wp-content/uploads/2020/01/h_54303173-650x365.jpg 650w, https://www.vijesti-x.com/wp-content/uploads/2020/01/h_54303173-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2020/01/19/">
<i class="fa fa-calendar"></i>
January 19, 2020 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on Pogledajte dramatičnu snimku pješčane oluje u Australiji</span></span> </span>
</div>
<a href="https://www.vijesti-x.com/pogledajte-dramaticnu-snimku-pjescane-oluje-u-australiji/">
<h4 class="title">
Pogledajte dramatičnu snimku pješčane oluje u Australiji </h4>
</a>
<div class="details">NA DRUŠTVENIM mrežama pojavile su se dramatične snimke dolaska pješčane oluje u Australiji. Snimke su nastale...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-2" href="https://www.vijesti-x.com/svijet/" rel="category tag">Svijet</a>&nbsp;<a class="at-cat-item-3" href="https://www.vijesti-x.com/vijesti/" rel="category tag">Vijesti</a>&nbsp;</span> </div>
</div>
</li>
<li class="acme-col-3">
<figure class="widget-image">
<a href="https://www.vijesti-x.com/tragedija-u-domu-za-invalidne-osobe-u-pozaru-poginulo-najmanje-osam-sticenika/">
<img width="640" height="360" src="https://www.vijesti-x.com/wp-content/uploads/2020/01/pozar_ceska-840x472.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.vijesti-x.com/wp-content/uploads/2020/01/pozar_ceska.jpg 840w, https://www.vijesti-x.com/wp-content/uploads/2020/01/pozar_ceska-500x280.jpg 500w, https://www.vijesti-x.com/wp-content/uploads/2020/01/pozar_ceska-650x365.jpg 650w, https://www.vijesti-x.com/wp-content/uploads/2020/01/pozar_ceska-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta">
<span>
<a href="https://www.vijesti-x.com/2020/01/19/">
<i class="fa fa-calendar"></i>
January 19, 2020 </a>
</span>
<span>
<a href="https://www.vijesti-x.com/author/webadmin/" title="J.K">
<i class="fa fa-user"></i>
J.K </a>
</span>
<span>
<span>Comments Off<span class="screen-reader-text"> on Tragedija u domu za invalidne osobe: U požaru poginulo najmanje osam štićenika</span></span> </span>
</div>
<a href="https://www.vijesti-x.com/tragedija-u-domu-za-invalidne-osobe-u-pozaru-poginulo-najmanje-osam-sticenika/">
<h4 class="title">
Tragedija u domu za invalidne osobe: U požaru poginulo najmanje osam štićenika </h4>
</a>
<div class="details">Najmanje osmero ljudi poginulo je u nedjelju u požaru doma za osobe s invaliditetom u Češkoj,...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-2" href="https://www.vijesti-x.com/svijet/" rel="category tag">Svijet</a>&nbsp;<a class="at-cat-item-3" href="https://www.vijesti-x.com/vijesti/" rel="category tag">Vijesti</a>&nbsp;</span> </div>
</div>
</li>
</ul>
<div class="clearfix"></div>
</main>
</div>
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<aside id="hal_html_widget-2" class="widget widget_hal_html"><h3 class="widget-title"><span>Oglasi</span></h3><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="5564706016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Novosti</span></h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/zemljotres-jacine-45-stepeni-po-richteru-pogodio-albaniju/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2019/05/zemljotres-80x60.jpg" alt="Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/zemljotres-jacine-45-stepeni-po-richteru-pogodio-albaniju/" title="Permalink to Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju" rel="bookmark">Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/pogledajte-dramaticnu-snimku-pjescane-oluje-u-australiji/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2020/01/h_54303173-80x60.jpg" alt="Pogledajte dramatičnu snimku pješčane oluje u Australiji"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/pogledajte-dramaticnu-snimku-pjescane-oluje-u-australiji/" title="Permalink to Pogledajte dramatičnu snimku pješčane oluje u Australiji" rel="bookmark">Pogledajte dramatičnu snimku pješčane oluje u Australiji</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/magija-je-jos-tu-misimovic-digao-publiku-na-noge-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2020/01/miske15-80x60.jpg" alt="Magija je još tu: Misimović digao publiku na noge (VIDEO)"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/magija-je-jos-tu-misimovic-digao-publiku-na-noge-video/" title="Permalink to Magija je još tu: Misimović digao publiku na noge (VIDEO)" rel="bookmark">Magija je još tu: Misimović digao publiku na noge (VIDEO)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/tragedija-u-domu-za-invalidne-osobe-u-pozaru-poginulo-najmanje-osam-sticenika/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2020/01/pozar_ceska-80x60.jpg" alt="Tragedija u domu za invalidne osobe: U požaru poginulo najmanje osam štićenika"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/tragedija-u-domu-za-invalidne-osobe-u-pozaru-poginulo-najmanje-osam-sticenika/" title="Permalink to Tragedija u domu za invalidne osobe: U požaru poginulo najmanje osam štićenika" rel="bookmark">Tragedija u domu za invalidne osobe: U požaru poginulo najmanje osam štićenika</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vijesti-x.com/kakva-intervencija-cook-panterskom-paradom-spasio-svoj-gol-pa-dobio-direktan-crveni-karton-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vijesti-x.com/wp-content/uploads/2020/01/Cook-80x60.jpg" alt="Kakva intervencija: Cook panterskom paradom spasio svoj gol, pa dobio direktan crveni karton (VIDEO)"></a><h3 class="rpwe-title"><a href="https://www.vijesti-x.com/kakva-intervencija-cook-panterskom-paradom-spasio-svoj-gol-pa-dobio-direktan-crveni-karton-video/" title="Permalink to Kakva intervencija: Cook panterskom paradom spasio svoj gol, pa dobio direktan crveni karton (VIDEO)" rel="bookmark">Kakva intervencija: Cook panterskom paradom spasio svoj gol, pa dobio direktan crveni karton (VIDEO)</a></h3></li></ul></div></aside> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-wrapper">
<div class="top-bottom wrapper">
<div id="footer-top">
<div class="footer-columns">
<div class="footer-sidebar acme-col-3">
<aside id="recent-posts-3" class="widget widget_recent_entries"> <h3 class="widget-title"><span>Najnovije</span></h3> <ul>
<li>
<a href="https://www.vijesti-x.com/zemljotres-jacine-45-stepeni-po-richteru-pogodio-albaniju/">Zemljotres jačine 4,5 stepeni po Richteru pogodio Albaniju</a>
</li>
<li>
<a href="https://www.vijesti-x.com/copar-pasa-lutalica-napravio-pokolj-na-imanju-zeljka-blagojevica/">Čopar pasa lutalica napravio pokolj na imanju Željka Blagojevića</a>
</li>
<li>
<a href="https://www.vijesti-x.com/pogledajte-dramaticnu-snimku-pjescane-oluje-u-australiji/">Pogledajte dramatičnu snimku pješčane oluje u Australiji</a>
</li>
<li>
<a href="https://www.vijesti-x.com/magija-je-jos-tu-misimovic-digao-publiku-na-noge-video/">Magija je još tu: Misimović digao publiku na noge (VIDEO)</a>
</li>
<li>
<a href="https://www.vijesti-x.com/tragedija-u-domu-za-invalidne-osobe-u-pozaru-poginulo-najmanje-osam-sticenika/">Tragedija u domu za invalidne osobe: U požaru poginulo najmanje osam štićenika</a>
</li>
</ul>
</aside> </div>
<div class="footer-sidebar acme-col-3">
<aside id="wmp_widget-4" class="widget widget_wmp_widget"><h3 class="widget-title"><span>Popularno</span></h3><ul class="wp-most-popular">
<li class="post-276222posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-sport">
<a href="https://www.vijesti-x.com/mekgregorov-brutalni-povratak-kauboj-ispao-iz-sedla/" title="Mekgregorov brutalni povratak: Kauboj ispao iz sedla">
Mekgregorov brutalni povratak: Kauboj ispao iz sedla
</a>
</li>
<li class="post-276239posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nogometcategory-sport">
<a href="https://www.vijesti-x.com/kakva-intervencija-cook-panterskom-paradom-spasio-svoj-gol-pa-dobio-direktan-crveni-karton-video/" title="Kakva intervencija: Cook panterskom paradom spasio svoj gol, pa dobio direktan crveni karton (VIDEO)">
Kakva intervencija: Cook panterskom paradom spasio svoj gol, pa dobio direktan crveni karton (VIDEO)
</a>
</li>
<li class="post-276226posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
<a href="https://www.vijesti-x.com/pjevao-pod-najozbiljnijim-bronhitisom-na-svijetu-ljubicic-iz-bih-u-zvezdama-granda-idem-i-u-nemogucim-uslovima-jer-sam-rodeni-fighter/" title="Pjevao pod najozbiljnijim bronhitisom na svijetu! Ljubičić iz BiH u Zvezdama Granda: Idem i u nemogućim uslovima jer sam rođeni FIGHTER!">
Pjevao pod najozbiljnijim bronhitisom na svijetu! Ljubičić iz BiH u Zvezdama Granda: Idem i u nemogućim uslovima jer sam rođeni FIGHTER!
</a>
</li>
<li class="post-276246posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nogometcategory-sport">
<a href="https://www.vijesti-x.com/magija-je-jos-tu-misimovic-digao-publiku-na-noge-video/" title="Magija je još tu: Misimović digao publiku na noge (VIDEO)">
Magija je još tu: Misimović digao publiku na noge (VIDEO)
</a>
</li>
<li class="post-276212posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/nakon-sto-su-ubili-mladica-kamera-ih-snimila-kako-cestitaju-jedan-drugom-video/" title="Nakon što su ubili mladića, kamera ih snimila kako čestitaju jedan drugom (VIDEO)">
Nakon što su ubili mladića, kamera ih snimila kako čestitaju jedan drugom (VIDEO)
</a>
</li>
</ul></aside>  </div>
<div class="footer-sidebar acme-col-3">
<aside id="wmp_widget-5" class="widget widget_wmp_widget"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class="wp-most-popular">
<li class="post-267409posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
<a href="https://www.vijesti-x.com/meteorolog-zeljko-majstorovic-za-naredna-dva-mjeseca-ne-morate-ni-gledati-prognozu/" title="Meteorolog Željko Majstorović: ”Za naredna dva mjeseca ne morate ni gledati prognozu”">
Meteorolog Željko Majstorović: ”Za naredna dva mjeseca ne morate ni gledati prognozu”
</a>
</li>
<li class="post-268167posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/autima-blokirali-autocestu-od-grada-se-sakrili-ispod-nadvoznjaka/" title="Autima blokirali autocestu, od grada se sakrili ispod nadvožnjaka">
Autima blokirali autocestu, od grada se sakrili ispod nadvožnjaka
</a>
</li>
<li class="post-267440posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
<a href="https://www.vijesti-x.com/dzejla-ramovic-poklonila-automobil-evo-u-cije-ruke-je-otisao/" title="Džejla Ramović poklonila automobil: Evo u čije ruke je otišao">
Džejla Ramović poklonila automobil: Evo u čije ruke je otišao
</a>
</li>
<li class="post-268167posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
<a href="https://www.vijesti-x.com/autima-blokirali-autocestu-od-grada-se-sakrili-ispod-nadvoznjaka/" title="Autima blokirali autocestu, od grada se sakrili ispod nadvožnjaka">
Autima blokirali autocestu, od grada se sakrili ispod nadvožnjaka
</a>
</li>
<li class="post-267387posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
<a href="https://www.vijesti-x.com/finale-zvezda-granda-kakva-dominacija-dzejla-ramovic-pomela-sve-dobila-vise-od-100-000-glasova/" title="Finale &#8220;Zvezda Granda&#8221;: Kakva dominacija, Džejla Ramović pomela sve, dobila više od 100.000 glasova">
Finale &#8220;Zvezda Granda&#8221;: Kakva dominacija, Džejla Ramović pomela sve, dobila više od 100.000 glasova
</a>
</li>
</ul></aside> </div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wrapper footer-copyright border text-center">
<p>
Copyright © Vijesti-x.com </p>
<div class="site-info">
<a href="https://wordpress.org/">Proudly powered by WordPress</a>
<span class="sep"> | </span>
Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a> </div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"262019767229810"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<div id="fb-root"></div>
</body>
</html>