<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.vijesti-x.com/xmlrpc.php"/>
<title>Uragan Irma pretvorio u ruševinu otok Barbuda, ima i poginulih: Ovo je potpuna devastacija &#8211; Vijesti-x.com</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Feed" href="http://www.vijesti-x.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Comments Feed" href="http://www.vijesti-x.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="ticker-style-css" href="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-css" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="animate-css" href="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/css/animate.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fontawesome-font-css" href="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="accesspress-mag-style-css" href="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/style.css?ver=2.3.2" type="text/css" media="all"/>
<link rel="stylesheet" id="responsive-css" href="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.3.2" type="text/css" media="all"/>
<link rel="stylesheet" id="accesspress-mag-nivolightbox-style-css" href="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=4.8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1"></script>
<link rel="https://api.w.org/" href="http://www.vijesti-x.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vijesti-x.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vijesti-x.com/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Jeziv prizor u selu u BiH: Čopor pasa zaklao 25 ovaca (VIDEO)" href="http://www.vijesti-x.com/jeziv-prizor-u-selu-u-bih-copor-pasa-zaklao-25-ovaca-video/"/>
<link rel="next" title="Majke Srebrenice uputile otvoreno pismo predsjednici Hrvatske: Grdno smo se prevarile" href="http://www.vijesti-x.com/majke-srebrenice-uputile-otvoreno-pismo-predsjednici-hrvatske-grdno-smo-se-prevarile/"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://www.vijesti-x.com/uragan-irma-pretvorio-u-rusevinu-otok-barbuda-ima-i-poginulih-ovo-je-potpuna-devastacija/"/>
<link rel="shortlink" href="http://www.vijesti-x.com/?p=235573"/>
<link rel="alternate" type="application/json+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Furagan-irma-pretvorio-u-rusevinu-otok-barbuda-ima-i-poginulih-ovo-je-potpuna-devastacija%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Furagan-irma-pretvorio-u-rusevinu-otok-barbuda-ima-i-poginulih-ovo-je-potpuna-devastacija%2F&#038;format=xml"/>
<script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Novosti&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
<style type="text/css">
			.site-title a,
		.site-description {
			color: #dd3333;
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d6d6; }
</style>
<meta property="og:site_name" content="Vijesti-x.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="262019767229810">
<meta property="og:url" content="http://www.vijesti-x.com/uragan-irma-pretvorio-u-rusevinu-otok-barbuda-ima-i-poginulih-ovo-je-potpuna-devastacija/">
<meta property="og:title" content="Uragan Irma pretvorio u ruševinu otok Barbuda, ima i poginulih: Ovo je potpuna devastacija">
<meta property="og:description" content="“Potpuna devastacija” koju je uragan Irma prouzrokovao na otoku Barbudi na Karibima procijenjena je na oko 150 miliona dolara, izjavio je premijer Antigve i Barbude Gaston Browne. “Inicijativa za obnovu trajat će godinama”, rekao je Browne lokalnoj televiziji nakon posjete otoku, gdje je potvrdio kako je najmanje sedam osoba umrle zbog oluje. Strahuje se da&hellip;">
<meta property="og:image" content="http://www.vijesti-x.com/wp-content/uploads/2017/09/irma.jpg">
<meta property="og:image:width" content="770">
<meta property="og:image:height" content="433">
<meta property="article:published_time" content="2017-09-07T07:35:22+00:00">
<meta property="article:modified_time" content="2017-09-07T07:35:22+00:00">
<meta property="article:author" content="http://www.vijesti-x.com/author/webadmin/">
<meta property="article:section" content="Svijet">
<meta property="article:tag" content="Vijesti">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30133740-4', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-235573 single-format-standard custom-background single-post-right-sidebar single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="top-menu-wrapper has_menu clearfix">
<div class="apmag-container">
<div class="current-date">Thursday, September 7, 2017</div>
<nav id="top-navigation" class="top-main-navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
<div class="top_menu_left"><ul id="menu-menu-1" class="menu"><li id="menu-item-167008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167008"><a href="http://www.vijesti-x.com/">Početna</a></li>
<li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190130"><a href="http://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="http://www.vijesti-x.com/bihac/">Bihac</a></li>
<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="http://www.vijesti-x.com/usk/">USK</a></li>
<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167011"><a href="http://www.vijesti-x.com/bih/">BiH</a></li>
<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167021"><a href="http://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="http://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="http://www.vijesti-x.com/nogomet/">Nogomet</a></li>
<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="http://www.vijesti-x.com/kosarka/">Košarka</a></li>
<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="http://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167017"><a href="http://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="http://www.vijesti-x.com/showbiz/">Showbiz</a></li>
<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="http://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="http://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="http://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167027"><a href="http://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="http://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="http://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="http://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="http://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div> </nav>
</div>
</div>
<div class="apmag-news-ticker">
<div class="apmag-container">
<ul id="apmag-news" class="js-hidden">
<li class="news-item"><a href="http://www.vijesti-x.com/plasticni-hirurg-pucao-na-srbijansku-glumicu-pa-izvrsio-samoubistvo/">Plastični hirurg pucao na srbijansku glumicu, pa izvršio samoubistvo</a></li>
<li class="news-item"><a href="http://www.vijesti-x.com/irma-opustosila-barbude-totalna-steta-zatrazena-i-medunarodna-pomoc/">Irma opustošila Barbude, totalna šteta, zatražena i međunarodna pomoć</a></li>
<li class="news-item"><a href="http://www.vijesti-x.com/majke-srebrenice-uputile-otvoreno-pismo-predsjednici-hrvatske-grdno-smo-se-prevarile/">Majke Srebrenice uputile otvoreno pismo predsjednici Hrvatske: Grdno smo se prevarile</a></li>
<li class="news-item"><a href="http://www.vijesti-x.com/uragan-irma-pretvorio-u-rusevinu-otok-barbuda-ima-i-poginulih-ovo-je-potpuna-devastacija/">Uragan Irma pretvorio u ruševinu otok Barbuda, ima i poginulih: Ovo je potpuna devastacija</a></li>
<li class="news-item"><a href="http://www.vijesti-x.com/jeziv-prizor-u-selu-u-bih-copor-pasa-zaklao-25-ovaca-video/">Jeziv prizor u selu u BiH: Čopor pasa zaklao 25 ovaca (VIDEO)</a></li>
</ul>
</div>
</div>
<div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<meta itemprop="name" content="Vijesti-x.com"/>
</div>
<div class="sitetext-wrap">
<a href="http://www.vijesti-x.com/" rel="home">
<h1 class="site-title">Vijesti-x.com</h1>
<h2 class="site-description">Vijesti-x.com &#8211; Najnovije vijesti iz BiH i svijeta</h2>
</a>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167008"><a href="http://www.vijesti-x.com/">Početna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190130"><a href="http://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="http://www.vijesti-x.com/bihac/">Bihac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="http://www.vijesti-x.com/usk/">USK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167011"><a href="http://www.vijesti-x.com/bih/">BiH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167021"><a href="http://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="http://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="http://www.vijesti-x.com/nogomet/">Nogomet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="http://www.vijesti-x.com/kosarka/">Košarka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="http://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167017"><a href="http://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="http://www.vijesti-x.com/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="http://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="http://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="http://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167027"><a href="http://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="http://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="http://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="http://www.vijesti-x.com/auto/">Auto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="http://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.vijesti-x.com/" class="search-form" method="get">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value placeholder="Search Content..." class="search-field"/>
</label>
<input type="submit" value="Search" class="search-submit"/>
</form>
<div class="overlay-search"> </div>
</div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content"><div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-235573" class="post-235573 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-vijesti">
<header class="entry-header">
<h1 class="entry-title">Uragan Irma pretvorio u ruševinu otok Barbuda, ima i poginulih: Ovo je potpuna devastacija</h1> <div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="http://www.vijesti-x.com/svijet/" rel="category tag">Svijet</a></li>
<li><a href="http://www.vijesti-x.com/vijesti/" rel="category tag">Vijesti</a></li></ul><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.vijesti-x.com/author/webadmin/">J.K</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-09-07T08:35:22+00:00">September 7, 2017</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="http://www.vijesti-x.com/wp-content/uploads/2017/09/irma.jpg" alt/>
</div>
<div class="post_content">
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="http://www.vijesti-x.com/uragan-irma-pretvorio-u-rusevinu-otok-barbuda-ima-i-poginulih-ovo-je-potpuna-devastacija/" data-layout="button_count" data-share="true" data-width="450"></div>
<p>“Potpuna devastacija” koju je uragan Irma prouzrokovao na otoku Barbudi na Karibima procijenjena je na oko 150 miliona dolara, izjavio je premijer Antigve i Barbude Gaston Browne.</p>
<p>“Inicijativa za obnovu trajat će godinama”, rekao je Browne lokalnoj televiziji nakon posjete otoku, gdje je potvrdio kako je najmanje sedam osoba umrle zbog oluje. Strahuje se da je i jedna beba nastradala.</p>

<div style="float:left;margin:15px 15px 15px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="2441980816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Na Barbudi živi oko 1.600 ljudi, riječ je o manjem od dvaju najvećih nastanjenih otoka Antigve i Barbude. Na većem, Antigvi, živi 80-ak hiljada ljudi.</p>
<p>Uragan Irma pete kategorije, najviše na tabeli kojom se mjeri intenzitet uragana i jedna od najsnažnijih atlantskih oluja ovog stoljeća, zahvatio je u srijedu francuske prekomorske otoke Sveti Bartolomej i francusko-holandski Sveti Martin uz velike materijalne štete i sada prijeti Portoriku, Haitiju i Floridi.</p>
<p>Približio se Angulli, Britanskim Djevičanskim Otocima, istočnom rtu Portorika, a prijeti možda i Haitiju.</p>
<p>U međuvremenu, istočnije na Atlantiku formirao se novi uragan, nazvali su ga Jose, i trenutno je u prvoj kategoriji, a sljedećih dana očekuje se njegovo jačanje.</p>
<p>U Meksičkom zaljevu tropska oluja Katia također je prerasla u uragan prve kategorije i očekuje se da će za koji dan udariti u meksičku državu Veracruz.</p>
<p>Ovo je prvi put od 2010. da su na području Atlantika, u koje se svrstava i Meksički zaljev, istovremeno aktivna tri uragana.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> </div>
<div class="article-ad-section">
<aside id="hal_html_widget-4" class="widget widget_hal_html widget-ads"><h1 class="widget-title"><span>Oglasi</span></h1><div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="5564706016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div id="SC_TBlock_383235" class="SC_TBlock">loading...</div> </div></aside>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h1 class="widget-title"><span>Novosti</span></h1><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/plasticni-hirurg-pucao-na-srbijansku-glumicu-pa-izvrsio-samoubistvo/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/09/srbija-policija-80x60.jpg" alt="Plastični hirurg pucao na srbijansku glumicu, pa izvršio samoubistvo"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/plasticni-hirurg-pucao-na-srbijansku-glumicu-pa-izvrsio-samoubistvo/" title="Permalink to Plastični hirurg pucao na srbijansku glumicu, pa izvršio samoubistvo" rel="bookmark">Plastični hirurg pucao na srbijansku glumicu, pa izvršio samoubistvo</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/irma-opustosila-barbude-totalna-steta-zatrazena-i-medunarodna-pomoc/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/09/irma-1-80x60.jpg" alt="Irma opustošila Barbude, totalna šteta, zatražena i međunarodna pomoć"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/irma-opustosila-barbude-totalna-steta-zatrazena-i-medunarodna-pomoc/" title="Permalink to Irma opustošila Barbude, totalna šteta, zatražena i međunarodna pomoć" rel="bookmark">Irma opustošila Barbude, totalna šteta, zatražena i međunarodna pomoć</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/majke-srebrenice-uputile-otvoreno-pismo-predsjednici-hrvatske-grdno-smo-se-prevarile/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/09/kolinda-80x60.jpg" alt="Majke Srebrenice uputile otvoreno pismo predsjednici Hrvatske: Grdno smo se prevarile"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/majke-srebrenice-uputile-otvoreno-pismo-predsjednici-hrvatske-grdno-smo-se-prevarile/" title="Permalink to Majke Srebrenice uputile otvoreno pismo predsjednici Hrvatske: Grdno smo se prevarile" rel="bookmark">Majke Srebrenice uputile otvoreno pismo predsjednici Hrvatske: Grdno smo se prevarile</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/jeziv-prizor-u-selu-u-bih-copor-pasa-zaklao-25-ovaca-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/09/ovce-80x60.jpg" alt="Jeziv prizor u selu u BiH: Čopor pasa zaklao 25 ovaca (VIDEO)"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/jeziv-prizor-u-selu-u-bih-copor-pasa-zaklao-25-ovaca-video/" title="Permalink to Jeziv prizor u selu u BiH: Čopor pasa zaklao 25 ovaca (VIDEO)" rel="bookmark">Jeziv prizor u selu u BiH: Čopor pasa zaklao 25 ovaca (VIDEO)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/u-nasoj-zemlji-danas-oblacno-vrijeme-poslije-podne-kisa-i-pljuskovi/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/07/kisa-80x60.jpg" alt="U našoj zemlji danas oblačno vrijeme, poslije podne kiša i pljuskovi"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/u-nasoj-zemlji-danas-oblacno-vrijeme-poslije-podne-kisa-i-pljuskovi/" title="Permalink to U našoj zemlji danas oblačno vrijeme, poslije podne kiša i pljuskovi" rel="bookmark">U našoj zemlji danas oblačno vrijeme, poslije podne kiša i pljuskovi</a></h3></li></ul></div></aside><aside id="hal_html_widget-2" class="widget widget_hal_html"><h1 class="widget-title"><span>Oglasi</span></h1><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5981431571330276" data-ad-slot="0720826476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
<span class="copyright-symbol"> &copy; 2017</span>
<a href="http://www.vijesti-x.com/">
<span class="copyright-text">Vijesti-x.com</span>
</a>
</div>
 <div class="ak-info">
Powered by <a href="http://wordpress.org/">WordPress </a>
| Theme: <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.3.2"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.3.2"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206"></script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115"></script>
<script type="text/javascript">
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"262019767229810"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type="text/javascript" src="http://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<div id="fb-root"></div></body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "383235",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
</html>