﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bs-BA">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<!-- behave IE8 -->
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<title>
Muhamed Ibrahim el-Šejbani: Nismo tu zbog malih investicija, jer Sarajevo može biti Dubai! - Vijesti-x.com</title>
<meta name="description" content="Vladaru Dubaija El-Maktumu velika je želja da posjeti Sarajevo. Nadam se da će se to desiti vrlo brzo, rekao nam je Muhamed Ibrahim el-Šejbani, izvršni direktor državnog investicijskog fond Dubaija – „Investment Corporation of Dubai“ (ICD), koji je najavio višemilionska ulaganja u BiH i Kanton Sarajevo. S El-Šejbanijem, koji je desna ruka šeika Muhameda Rašida [&hellip;]" />
<link rel="stylesheet" type="text/css" href="http://www.vijesti-x.com/wp-content/themes/vijesti-x-v22/style.css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com RSS Feed" href="http://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Vijesti-x.com Atom Feed" href="http://www.vijesti-x.com/feed/atom/" />
<link rel="pingback" href="http://www.vijesti-x.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.vijesti-x.com/wp-content/themes/vijesti-x-v22/images/favicon.ico" />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery_style-css'  href='http://www.vijesti-x.com/wp-content/plugins/image-gallery-reloaded/themes/classic/galleria.theme.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-content/plugins/image-gallery-reloaded/galleria-1.2.8.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.vijesti-x.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vijesti-x.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.vijesti-x.com/muhamed-ibrahim-el-sejbani-nismo-tu-zbog-malih-investicija-jer-sarajevo-moze-biti-dubai/" />
<link rel='shortlink' href='http://www.vijesti-x.com/?p=216247' />
<link rel="alternate" type="application/json+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Fmuhamed-ibrahim-el-sejbani-nismo-tu-zbog-malih-investicija-jer-sarajevo-moze-biti-dubai%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Fmuhamed-ibrahim-el-sejbani-nismo-tu-zbog-malih-investicija-jer-sarajevo-moze-biti-dubai%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.vijesti-x.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 216247, token: "051b50baa3" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="fb:app_id" content="262019767229810"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Vijesti-x.com"/>
<meta property="og:title" content="Muhamed Ibrahim el-Šejbani: Nismo tu zbog malih investicija, jer Sarajevo može biti Dubai!"/>
<meta itemprop="name" content="Muhamed Ibrahim el-Šejbani: Nismo tu zbog malih investicija, jer Sarajevo može biti Dubai!"/>
<meta name="twitter:title" content="Muhamed Ibrahim el-Šejbani: Nismo tu zbog malih investicija, jer Sarajevo može biti Dubai!"/>
<meta property="og:url" content="http://www.vijesti-x.com/muhamed-ibrahim-el-sejbani-nismo-tu-zbog-malih-investicija-jer-sarajevo-moze-biti-dubai/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-09-17T09:06:17+00:00"/>
<meta property="article:modified_time" content="2016-09-17T09:06:17+00:00" />
<meta property="og:updated_time" content="2016-09-17T09:06:17+00:00" />
<meta property="article:section" content="BiH"/>
<meta property="article:section" content="Vijesti"/>
<meta property="og:description" content="Vladaru Dubaija El-Maktumu velika je želja da posjeti Sarajevo. Nadam se da će se to desiti vrlo brzo, rekao nam je Muhamed Ibrahim el-Šejbani, izvršni direktor državnog investicijskog fond Dubaija – „Investment Corporation of Dubai“ (ICD), koji je najavio višemilionska ulaganja u BiH i Kanton S"/>
<meta itemprop="description" content="Vladaru Dubaija El-Maktumu velika je želja da posjeti Sarajevo. Nadam se da će se to desiti vrlo brzo, rekao nam je Muhamed Ibrahim el-Šejbani, izvršni direktor državnog investicijskog fond Dubaija – „Investment Corporation of Dubai“ (ICD), koji je najavio višemilionska ulaganja u BiH i Kanton S"/>
<meta property="og:image" content="http://www.vijesti-x.com/wp-content/uploads/2016/09/sejk-sejbani-interviju.jpg"/>
<meta itemprop="image" content="http://www.vijesti-x.com/wp-content/uploads/2016/09/sejk-sejbani-interviju.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>

<script type="text/javascript">
jQuery(document).ready(function($){

	/* prepend menu icon */
	$('#nav-wrap').prepend('<div id="menu-icon"></div>');
	
	/* toggle nav */
	$("#menu-icon").on("click", function(){
		$("#nav").slideToggle();
		$(this).toggleClass("active");
	});

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30133740-4', 'auto');
  ga('send', 'pageview');

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.6&appId=262019767229810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body>
<div id="topwrapper">
 <div id="top">
<ul class="ss floatright">
<li class="facebook" title="Facebook">
<a href="https://www.facebook.com/pages/Vijesti-Xcom/127013494146413" target="_blank">facebook</a></li>
<li class="twitter" title="Twitter">
<a href="https://twitter.com/vijestix" target="_blank">Twitter</a></li>
<li class="googleplus" title="Google">
<a href="https://plus.google.com/117290374143990184756/posts" target="_blank">Google</a></li>
<li class="youtube" title="Youtube"><a href="http://www.youtube.com/channel/UCEgz68xgmX4V7x0SzRAEKgQ" target="_blank">Youtube</a></li>
<li class="mail" title="Mail"><a href="/cdn-cgi/l/email-protection#4a3f382f2e2423210a3c23202f393e23673264292527" target="_blank">Mail</a>
</li>
</ul>
<div id="news-ticker">
		    <span class="text">Najnovije: </span>
		    <ul class="news">


			<li>
				<a href="http://www.vijesti-x.com/muhamed-ibrahim-el-sejbani-nismo-tu-zbog-malih-investicija-jer-sarajevo-moze-biti-dubai/"  rel="bookmark">Muhamed Ibrahim el-Šejbani: Nismo tu zbog malih investicija, jer Sarajevo može biti Dubai!</a>			
				</li>
		</ul>
		
			</ul>
			</div>
 </div>
		</div>
 <div id="header">
     <a href="http://www.vijesti-x.com" title="Vijesti-x.com &#8211; Najnovije vijesti iz BiH i svijeta"><div class="logo"></div></a>
	
	   </div>
<!--end: ad468x60-->
</div>
			<ul class="main-nav">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-167008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167008"><a href="http://www.vijesti-x.com/">Početna</a></li>
<li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190130"><a href="http://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="http://www.vijesti-x.com/bihac/">Bihac</a></li>
	<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="http://www.vijesti-x.com/usk/">USK</a></li>
	<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167011"><a href="http://www.vijesti-x.com/bih/">BiH</a></li>
	<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="http://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="http://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="http://www.vijesti-x.com/nogomet/">Nogomet</a></li>
	<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="http://www.vijesti-x.com/kosarka/">Košarka</a></li>
	<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="http://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167017"><a href="http://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="http://www.vijesti-x.com/showbiz/">Showbiz</a></li>
	<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="http://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="http://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
	<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="http://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
	<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167027"><a href="http://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
	<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="http://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="http://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="http://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="http://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div>				<form method="get" id="searchform" action="http://www.vijesti-x.com/">
	<input type="text" name="s" id="s" value="Pretraga" onfocus='if (this.value == "Pretraga") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pretraga"; }' />
	<input type="hidden" id="search-button" />
</form>			</ul>
<div class="header-mob"><span class="logo-mobile"><img src="http://www.vijesti-x.com/wp-content/themes/vijesti-x-v20/images/logo-mob.png" alt="Vijesti-x.com Mobilna verzija portala"></span></div>
<nav id="nav-wrap">
			<ul id="nav">
				<li><a href="http://www.vijesti-x.com">Početna</a></li>
				<li><a href="http://www.vijesti-x.com/usk/">Vijesti iz USK</a></li>
				<li><a href="http://www.vijesti-x.com/bih/">Vijesti iz BiH</a></li>
				<li><a href="http://www.vijesti-x.com/svijet/">Vijesti iz Svijeta</a></li>
				<li><a href="http://www.vijesti-x.com/sport/">Sport</a></li>
				<li><a href="http://www.vijesti-x.com/magazin/">Magazin</a></li>
				<li><a href="http://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
				<li><a href="http://www.vijesti-x.com/auto/">Auto Magazin</a></li>
			</ul>
		</nav>
		
		   <div class="clear"></div>
		   		    <div id="sub">
		   </div>
		  <div id="adback">
		  <div id="google-oglas"></div>
</div>
<!--end: ad468x60-->
</div>
<div class="clear"></div>
<div id="wrapper">
<div class="oglas-mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5981431571330276",
    enable_page_level_ads: true
  });
</script>
</div>

<div id="content">
    <div class="entry">
    <h1 class="singletitle">
    Muhamed Ibrahim el-Šejbani: Nismo tu zbog malih investicija, jer Sarajevo može biti Dubai!  </h1>
    <div class="byline1">
    <div class="left">
	Objavljeno:	17.09.2016    u    09:06    <span class="author">
    <a href="http://www.vijesti-x.com/author/webadmin/" title="Posts by J.K" rel="author">J.K</a>    </span>
		    </div>
	 <div class="face"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
    </div>
	<div class="clear"></div>
  <p><a href="http://www.vijesti-x.com/wp-content/uploads/2016/09/sejk-sejbani-interviju.jpg"><img src="http://www.vijesti-x.com/wp-content/uploads/2016/09/sejk-sejbani-interviju.jpg" alt="sejk-sejbani-interviju" width="680" height="382" class="alignnone size-full wp-image-216248" srcset="http://www.vijesti-x.com/wp-content/uploads/2016/09/sejk-sejbani-interviju.jpg 680w, http://www.vijesti-x.com/wp-content/uploads/2016/09/sejk-sejbani-interviju-300x170.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:40px 40px 40px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oglas article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="0720826476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</p>
<p>Vladaru Dubaija El-Maktumu velika je želja da posjeti Sarajevo. Nadam se da će se to desiti vrlo brzo, rekao nam je Muhamed Ibrahim el-Šejbani, izvršni direktor državnog investicijskog fond Dubaija – „Investment Corporation of Dubai“ (ICD), koji je najavio višemilionska ulaganja u BiH i Kanton Sarajevo. S El-Šejbanijem, koji je desna ruka šeika Muhameda Rašida el-Maktuma, predsjednika vlade Ujedinjenih Arapskih Emirata (UAE) i jednog od najbogatijih ljudi na svijetu, čije se bogatstvo procjenjuje na 18 milijardi američkih dolara, razgovarali smo u hotelu „Radon Plaza“, gdje je odsjeo.</p>
<p>El-Šejbani je u opširnom intervjuu za “Avaz” potvrdio namjeru da ovaj fond, koji godišnje ima prihode više od 50 milijardi eura, za početak u BiH sagradi elitni hotel s pet zvjezdica na Skenderiji.</p>
<p><strong>Krovni holding</strong></p>
<p>Fond na čijem ste čelu raspolaže portfolijem vrijednim čak 160 milijardi dolara. Kakvi su Vam planovi u BiH?</p>
<p>– Sve zavisi od projekta do projekta. Nivo investicija može biti različit, ali moram reći da su investicije koje imamo u Dubaiju veoma velike. To je etablirano tržište i znamo šta možemo očekivati. Dok danas razgovaramo, mi samo na području nekretnina trenutno imamo investicije od pet milijardi dolara. I to je samo Investiciona korporacija, naš krovni holding, ali kada pogledate druge firme koje su u našem vlasništvu, onda je taj broj mnogo veći. Moram reći da smo mi ozbiljni investitori i nas mali projekti ne zanimaju. U Sarajevo smo došli zbog velikih investicija.</p>
<p>O kojim projektima tačno govorimo? Tokom potpisivanja Memoranduma o saradnji s Vladom Kantona Sarajevo spomenuli ste Skenderiju.</p>
<p>– Nismo novi investitori u BiH. Mi smo ovdje već duže vrijeme kroz BBI banku. Tu smo i kroz investicije u poljoprivrednoj oblasti, stalno kupujemo nove pogone u koje investiramo. To su „Bosnaplod“ Brčko, kupili smo nedavno i firmu „Hepok“, povezali Sarajevo s Dubaijem putem naše aviokompanije „Fly Dubai“. Ali, smatramo da je sada dobar trenutak da se te investicije podignu na viši nivo. Kada je u pitanju Skenderija, naš tim prije tri dana završio je sve pripreme za raspisivanje tendera za master plan na Skenderiji. Ono što ja vidim, ovo je idealna lokacija za gradnju hotela s pet zvjezdica. Ali, o najavljenim ukupnim investicijama još je rano govoriti. Mogu reći: Evo, uložit ćemo 300 miliona dolara, ali to nama ništa ne znači. Čim sve projekte završimo, onda ćemo govoriti o sredstvima. A da ćemo graditi hotel, to je tačno.</p>
<p>Po čemu će ovaj hotel biti drugačiji od drugih? Poznato je da imate i svoj lanac hotela „Atlantis“ u cijelom svijetu.</p>
<p>– Kao prvo, mi želimo taj projekt na Skenderiji i to smo rekli na ručku s liderima stranaka i čelnicima vlada. Želimo napraviti objekt po kojem će Sarajevo biti prepoznatljivo u cijelom regionu. Mi u Dubaiju imamo puno takvih projekata koji nas izdvajaju od svijeta. Želimo i u Sarajevu sagraditi nešto posebno, jedinstveno i različito. Ovo će promijeniti sliku grada. Sarajevo ima sav potencijal da se razvija poput Dubaija. To je istina.</p>
<p>Turizam je grana koja se širi velikom brzinom u BiH, je li Vas to privuklo?</p>
<p>– Naravno. Turizam je vrlo važan za BiH. Mi još nismo dobro istražili sve potencijale koje imate, ali moram reći da je nama turizam najvažniji, a da je to tako, govori i podatak da smo otvorili vrata prema BiH kroz „Fly Dubai“. Mi želimo zainteresirati ljude iz Dubaija da dolaze u BiH. Ali, moramo najprije pojačati turističku ponudu, smještaj i hotelske kapacitete koji zadovoljavaju njihove potrebe. Moj je prijedlog da dio radnika iz BiH, kako bismo ojačali turističke kapacitete, odvedemo u Dubai i uključimo u međunarodno tržište turizma, da ih obučimo, da vide kako djeluje veliko tržište. Turizam je velika šansa za BiH, ali BiH još nema dovoljno kapaciteta da zadovolji potrebe gostiju iz Dubaija.</p>
<p><strong>Spremnost Vlade</strong></p>
<p>Kada je u pitanju kasarna „Jajce“, bilo je govora da bi se i tu mogao sagraditi elitni hotel.</p>
<p>– To je odlična lokacija i privlači našu pažnju, ali naš prvi projekt bit će Skenderija. No, kada Vlada FBiH bude spremna pričati s nama o kasarni „Jajce“, mi smo tu. Ali, koliko smo upoznati, tu se radi o vojnoj imovini i ako se tu sve završi kako treba, mi ćemo svakako biti zainteresirani da investiramo i u taj projekt. Ali, naše investicije moraju imati poslovnu logiku. Mi volim Sarajevo i BiH, ali ovo je javni novac UAE. Moramo biti vrlo precizni, naši projekti moraju imati ekonomsku opravdanost i obje strane moraju imati koristi od toga. Poznato je da smo pokazali i interes za „Agrokomerc“.</p>
<p>Možemo li očekivati da u skorije vrijeme i Vaš šef, šeik Muhamed el-Maktum, posjeti Sarajevo?</p>
<p>– On ima jako gust raspored. Ali, nadam se da će uskoro doći u Sarajevo, a posebno ako mi uđemo u ovaj projekt, to bi ga ohrabrilo, on ima veliku želju da dođe i da posjeti Sarajevo. Upoznat je s dešavanjima u Sarajevu. Zna da sam ovdje i raspitivao se o liderima u BiH, o Bakiru Izetbegoviću. Pitao je za zdravlje i rekao da ga poselamim.</p>
<p><strong>Povežite se više sa Zapadom!</strong></p>
<p>– Ono što mene najviše privlači jeste taj kosmopolitski duh Sarajeva. Imam prijatelje u Crnoj Gori i kada spomenem Sarajevo, oni kažu: Ma, Sarajevo je nešto sasvim drugo. Ja znam da je tako. Sarajevo ima potencijal da napreduje, ali se mora uvezati sa svim ostalim gradovima i regionalnim centrima. Mora se uvezati aviolinijama s Velikom Britanijom, više saobraćati s Njemačkom. Kada bih ja bio savjetnik vaše vlade, ja bih im rekao da se morate povezati više sa svijetom, otvoriti više linija prema Zapadu i drugim evropskim centrima – kaže El-Šejbani.</p>
<p><strong>Bh. lideri pokazali su energiju</strong></p>
<p>El-Šejbani nam je rekao da je nakon dolaska u Sarajevo večerao s liderima stranaka u BiH, Bakirom Izetbegovićem i Fahrudinom Radončićem. Večeri su prisustvovali i državni i entitetski premijeri Denis Zvizdić i Fadil Novalić, kao i Elmedin Konaković, premijer Kantona Sarajevo.</p>
<p>– Oduševila me njihova energija, ta odlučnost da se krene naprijed. Pokazali su jedno zajedništvo i jednu složnost. To mi se najviše svidjelo. Vidjelo se da žele privući investicije u BiH – kaže El-Šejbani.</p>
<p>Autor: Avaz.ba</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>  <div class="clear"></div>
    <div class="clear">
	</div>
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
	<div id="borderplavi3px">
	<div id="google-oglas"><p>Oglasi</p></div></div>
	<center>
<div class="ad300x250artikle"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novi clanal oglas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="5564706016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!--end: ad300x250-->
</center>
	<div class="clear"></div>
				<!--post-tags-->
    <!--end: postmeta--->
  </div>
  <!--end: entry-->
    <div class="clear"></div>
  <!--end: postnav-->

  </div>
<!--end: content-->
<div id="clankasidebar">

<div id="sidebar">
 <div class="widget">
 
    <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<h4>Najnovije</h4><div class="box"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/vrijeme-u-bih-kisovito-jutro-tokom-dana-razvedravanje-i-prestanak-padavina/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/05/kisa-80x60.jpg" alt="Vrijeme u BiH: Kišovito jutro, tokom dana razvedravanje i prestanak padavina"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/vrijeme-u-bih-kisovito-jutro-tokom-dana-razvedravanje-i-prestanak-padavina/" title="Permalink to Vrijeme u BiH: Kišovito jutro, tokom dana razvedravanje i prestanak padavina" rel="bookmark">Vrijeme u BiH: Kišovito jutro, tokom dana razvedravanje i prestanak padavina</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/grejpfrut-savrsen-za-dobro-zdravlje-i-fit-liniju/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/09/grejfrut-80x60.jpg" alt="Grejpfrut: Savršen za dobro zdravlje i fit liniju"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/grejpfrut-savrsen-za-dobro-zdravlje-i-fit-liniju/" title="Permalink to Grejpfrut: Savršen za dobro zdravlje i fit liniju" rel="bookmark">Grejpfrut: Savršen za dobro zdravlje i fit liniju</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/na-nicijoj-zemlji-izmedu-sirije-i-jordana-zarobljeno-75-000-ljudi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/09/sirija-jordan-80x60.jpg" alt="Na ničijoj zemlji između Sirije i Jordana zarobljeno 75.000 ljudi"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/na-nicijoj-zemlji-izmedu-sirije-i-jordana-zarobljeno-75-000-ljudi/" title="Permalink to Na ničijoj zemlji između Sirije i Jordana zarobljeno 75.000 ljudi" rel="bookmark">Na ničijoj zemlji između Sirije i Jordana zarobljeno 75.000 ljudi</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/odbojkasi-bih-u-finalu-paraolimpijskog-turnira-u-riju/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/09/bih-sjedeca-odbojka-80x60.jpg" alt="Odbojkaši BiH u finalu paraolimpijskog turnira u Riju"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/odbojkasi-bih-u-finalu-paraolimpijskog-turnira-u-riju/" title="Permalink to Odbojkaši BiH u finalu paraolimpijskog turnira u Riju" rel="bookmark">Odbojkaši BiH u finalu paraolimpijskog turnira u Riju</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/legla-plata-video-koji-je-nasmijao-hiljade-ljudi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/09/Amir-Hadžić-80x60.jpg" alt="Legla plata: Video koji je nasmijao hiljade ljudi"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/legla-plata-video-koji-je-nasmijao-hiljade-ljudi/" title="Permalink to Legla plata: Video koji je nasmijao hiljade ljudi" rel="bookmark">Legla plata: Video koji je nasmijao hiljade ljudi</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><h4>Oglasi</h4><div class="box"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oglas sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="1267631102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h4>Popularno</h4><div class="box"><ul class="wp-most-popular">
			<li class="post-216235posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/goca-saulic-progovorila-zasto-sam-sklonila-sabana-od-popovica-i-granda/" title="GOCA ŠAULIĆ PROGOVORILA: “Zašto sam sklonila Šabana od Popovića i Granda”">
					GOCA ŠAULIĆ PROGOVORILA: “Zašto sam sklonila Šabana od Popovića i Granda”
				</a>
			</li>
		
			<li class="post-216241posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
				<a href="http://www.vijesti-x.com/jos-jedna-tragedija-na-bh-cestama-poginuo-19-godisnji-motociklista/" title="Još jedna tragedija na bh. cestama: Poginuo 19-godišnji motociklista">
					Još jedna tragedija na bh. cestama: Poginuo 19-godišnji motociklista
				</a>
			</li>
		
			<li class="post-216238posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/uposlenici-hitne-pomoci-pacijenta-odveli-na-bankomat/" title="Uposlenici Hitne pomoći pacijenta odveli na bankomat">
					Uposlenici Hitne pomoći pacijenta odveli na bankomat
				</a>
			</li>
		
			<li class="post-216220posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
				<a href="http://www.vijesti-x.com/19-godisnji-stjepan-nozem-ubio-majku-i-oca-pa-sjeo-kraj-njih-i-zapalio-svijecu-ja-sam-to-morao/" title="19-godišnji Stjepan nožem ubio majku i oca pa sjeo kraj njih i zapalio svijeću: Ja sam to morao&#8230;">
					19-godišnji Stjepan nožem ubio majku i oca pa sjeo kraj njih i zapalio svijeću: Ja sam to morao&#8230;
				</a>
			</li>
		
			<li class="post-216232posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
				<a href="http://www.vijesti-x.com/apokalipticne-scene-nezapamceno-nevrijeme-pogodilo-istru-hoce-li-doci-i-kod-nas-video/" title="APOKALIPTIČNE SCENE: Nezapamćeno nevrijeme pogodilo Istru, hoće li doći i kod nas? (video)">
					APOKALIPTIČNE SCENE: Nezapamćeno nevrijeme pogodilo Istru, hoće li doći i kod nas? (video)
				</a>
			</li>
		</ul></div>  </div>
  <!--end: widget-->
</div>
<!--end: sidebar-->

</div>
<div class="clear"></div>
</div>
<div id="footer">
				<div class="footer-widget"><h3>Video dana</h3><div><iframe frameborder="0" width="100%" height="300" src="//www.dailymotion.com/embed/video/x4s6o0b?autoPlay=1&mute=1" allowfullscreen></iframe></div></div>		<div class="footer-widget">		<h3>NAJNOVIJE</h3>		<ul>
					<li>
				<a href="http://www.vijesti-x.com/vrijeme-u-bih-kisovito-jutro-tokom-dana-razvedravanje-i-prestanak-padavina/">Vrijeme u BiH: Kišovito jutro, tokom dana razvedravanje i prestanak padavina</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/grejpfrut-savrsen-za-dobro-zdravlje-i-fit-liniju/">Grejpfrut: Savršen za dobro zdravlje i fit liniju</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/na-nicijoj-zemlji-izmedu-sirije-i-jordana-zarobljeno-75-000-ljudi/">Na ničijoj zemlji između Sirije i Jordana zarobljeno 75.000 ljudi</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/odbojkasi-bih-u-finalu-paraolimpijskog-turnira-u-riju/">Odbojkaši BiH u finalu paraolimpijskog turnira u Riju</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/legla-plata-video-koji-je-nasmijao-hiljade-ljudi/">Legla plata: Video koji je nasmijao hiljade ljudi</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/zlocin-koji-je-sokirao-bih-zagrlio-je-djevojku-i-rekao-hajmo-popiti-kafu-a-onda-bacio-bombu/">Zločin koji je šokirao BiH: Zagrlio je djevojku i rekao &#8216;hajmo popiti kafu&#8217;, a onda bacio bombu</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/horor-u-doboju-direktor-i-njegov-sin-zakljucali-radnika-u-magacin-pa-ga-pretukli/">Horor u Doboju: Direktor i njegov sin zaključali radnika u magacin pa ga pretukli</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/muhamed-ibrahim-el-sejbani-nismo-tu-zbog-malih-investicija-jer-sarajevo-moze-biti-dubai/">Muhamed Ibrahim el-Šejbani: Nismo tu zbog malih investicija, jer Sarajevo može biti Dubai!</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/jos-jedna-tragedija-na-bh-cestama-poginuo-19-godisnji-motociklista/">Još jedna tragedija na bh. cestama: Poginuo 19-godišnji motociklista</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/uposlenici-hitne-pomoci-pacijenta-odveli-na-bankomat/">Uposlenici Hitne pomoći pacijenta odveli na bankomat</a>
						</li>
				</ul>
		</div>		<div class="footer-widget"><h3>Popularo</h3><ul class="wp-most-popular">
			<li class="post-192989posttype-poststatus-publishformat-standardhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/elvin-cavkic-iz-bihaca-rasplakao-sabana-i-karleusu-video/" title="Elvin Čavkić iz Bihaća rasplakao Šabana i Karleušu (video)">
					Elvin Čavkić iz Bihaća rasplakao Šabana i Karleušu (video)
				</a>
			</li>
		
			<li class="post-193589posttype-poststatus-publishformat-standardhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/marija-serifovic-spomenula-rs-sasa-popovic-joj-zestoko-odgovorio-video/" title="Marija Šerifović spomenula RS, Saša Popović joj žestoko odgovorio (video)">
					Marija Šerifović spomenula RS, Saša Popović joj žestoko odgovorio (video)
				</a>
			</li>
		
			<li class="post-197948posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/karleusa-pitala-kandidata-sta-ima-u-dzepu-i-da-ga-izvadi-a-njegov-komentar-je-pokidao-i-nasmijao-sve-u-studiju/" title="Karleuša pitala kandidata šta ima u džepu i da ga izvadi, a njegov komentar je POKIDAO i nasmijao sve u studiju">
					Karleuša pitala kandidata šta ima u džepu i da ga izvadi, a njegov komentar je POKIDAO i nasmijao sve u studiju
				</a>
			</li>
		
			<li class="post-193022posttype-poststatus-publishformat-standardhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/muskarci-se-nasladivali-pogledajte-kako-se-obukla-takmicarka-u-zvezdama-granda-video/" title="MUŠKARCI SE NASLAĐIVALI: Pogledajte kako se obukla takmičarka u Zvezdama Granda (video)">
					MUŠKARCI SE NASLAĐIVALI: Pogledajte kako se obukla takmičarka u Zvezdama Granda (video)
				</a>
			</li>
		
			<li class="post-214493posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
				<a href="http://www.vijesti-x.com/nesvakidasnja-dzenaza-u-visokom-sacekao-da-mu-halale-pa-izasao-iz-tabuta/" title="NESVAKIDAŠNJA DŽENAZA U VISOKOM: Sačekao da mu halale pa izašao iz tabuta">
					NESVAKIDAŠNJA DŽENAZA U VISOKOM: Sačekao da mu halale pa izašao iz tabuta
				</a>
			</li>
		
			<li class="post-209430posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/jelena-karleusa-ja-nicije-dijete-nisam-ubila-ili-ga-pokrala-da-bi-dala-svom/" title="JELENA KARLEUŠA: Ja ničije dijete nisam ubila ili ga pokrala da bi dala svom!">
					JELENA KARLEUŠA: Ja ničije dijete nisam ubila ili ga pokrala da bi dala svom!
				</a>
			</li>
		
			<li class="post-209767posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
				<a href="http://www.vijesti-x.com/poplave-u-njemackoj-austriji-i-francuskoj-stanovnici-na-krovovima/" title="Poplave u Njemačkoj, Austriji i Francuskoj, stanovnici na krovovima">
					Poplave u Njemačkoj, Austriji i Francuskoj, stanovnici na krovovima
				</a>
			</li>
		
			<li class="post-196006posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/kada-ga-je-policajka-udarila-beskucnik-je-ostao-miran-ali-obratite-paznju-sta-je-djecak-u-pozadini-uradio/" title="Kada ga je policajka udarila, beskućnik je ostao miran. Ali, obratite pažnju šta je dječak u pozadini uradio">
					Kada ga je policajka udarila, beskućnik je ostao miran. Ali, obratite pažnju šta je dječak u pozadini uradio
				</a>
			</li>
		
			<li class="post-197071posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/ponovo-haos-na-farmi-tamara-bijesna-jeacu-vam-mater-muslimanima/" title="Ponovo haos na Farmi, Tamara bijesna: &#8220;Je*aću vam mater muslimanima&#8220;!">
					Ponovo haos na Farmi, Tamara bijesna: &#8220;Je*aću vam mater muslimanima&#8220;!
				</a>
			</li>
		
			<li class="post-202091posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/malu-djevojcicu-napao-je-copor-bijesnih-pasa-pazljivo-gledajte-sta-je-uradio-komsija-video/" title="Malu djevojčicu napao je čopor bijesnih pasa. Pažljivo gledajte šta je uradio komšija! (VIDEO)">
					Malu djevojčicu napao je čopor bijesnih pasa. Pažljivo gledajte šta je uradio komšija! (VIDEO)
				</a>
			</li>
		</ul></div>				</div>
				<center>
<div id="bottom">
  <div class="left">
    <p>Copyright 2013-2016 Vijesti-x.com. Sva prava zadržana. Web Design vijesti-x.com </p>
	</div>
</div></center>
<!--end: wrapper-->

<!--end: bottom-->
	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true,
			carousel		: true,
			thumbnails		: true,
			transition		: 'fade',
			transitionSpeed	: 400,
			thumbEventType	: 'click',
			autoplay		: false,
			clicknext		: false,
			showImagenav	: false,
			showCounter		: false,
			lightbox		: true,
			imagePan		: false,
			width			: 680,
			height			: 460,
			showInfo		: true,
			_toggleInfo		: true
		});
	</script>
	<style type="text/css" media="screen" rel="stylesheet">
	#galleria
	{
		height:460px;
	}
	.galleria-container 
	{
		background:#FFFFFF;
	}
	.galleria-stage
	{
		left: 10px;
		right: 10px;
		top: 10px;
		bottom: 60px;
	}
	.galleria-thumbnails-container
	{
		left:10px;
		right:10px;
	}
	.galleria-thumbnails .galleria-image
	{
		border: 1px solid #FFFFFF;
		height:40px;
		width:60px;
	}
	.galleria-info-link
	{
		background-color: #FFFFFF; 
	}
	.galleria-info-text
	{
		background-color: #FFFFFF;
	}
	.galleria-lightbox-shadow
	{
		background:#FFFFFF;
	}
	
	.galleria-lightbox-content
	{
		background-color:#FFFFFF;
		left:10px;
		right:10px;
		top:10px;
		bottom:10px;
	}
	.galleria-thumb-nav-right
	{
		background-color:#FFFFFF;
	}
	.galleria-thumb-nav-left
	{
		background-color:#FFFFFF;
	}
	.galleria-lightbox-image
	{
		left:0;
		right:0;
		bottom:30px;
		top:0;
	}
		</style><script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
