<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Izetbegović: Nije mi problem nazvati Dodika da neki hajr napravimo za ovu zemlju &#8211; Vijesti-x.com</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Feed" href="http://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Comments Feed" href="http://www.vijesti-x.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.vijesti-x.com/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.vijesti-x.com/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.8'></script>
<link rel='https://api.w.org/' href='http://www.vijesti-x.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vijesti-x.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Završena sjednica SDA: Smjene i isključenja u stranci' href='http://www.vijesti-x.com/zavrsena-sjednica-sda-smjene-i-iskljucenja-u-stranci/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.vijesti-x.com/izetbegovic-nije-mi-problem-nazvati-dodika-da-neki-hajr-napravimo-za-ovu-zemlju/" />
<link rel='shortlink' href='http://www.vijesti-x.com/?p=228661' />
<link rel="alternate" type="application/json+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Fizetbegovic-nije-mi-problem-nazvati-dodika-da-neki-hajr-napravimo-za-ovu-zemlju%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Fizetbegovic-nije-mi-problem-nazvati-dodika-da-neki-hajr-napravimo-za-ovu-zemlju%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.vijesti-x.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>
<meta property="og:site_name" content="Vijesti-x.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="262019767229810">
<meta property="og:url" content="http://www.vijesti-x.com/izetbegovic-nije-mi-problem-nazvati-dodika-da-neki-hajr-napravimo-za-ovu-zemlju/">
<meta property="og:title" content="Izetbegović: Nije mi problem nazvati Dodika da neki hajr napravimo za ovu zemlju">
<meta property="og:description" content="Bakir Izetbegović, član Predsjedništva BiH i predsjednik SDA, održao je press konferenciju nakon današnje maratonske sjednice Predsjedništva SDA. On je prvo pročitao zaključke sa sjednice&hellip;">
<meta property="og:image" content="http://www.vijesti-x.com/wp-content/uploads/2016/09/izetbegovic.jpg">
<meta property="og:image:width" content="680">
<meta property="og:image:height" content="360">
<meta property="article:published_time" content="2017-04-24T21:59:59+00:00">
<meta property="article:modified_time" content="2017-04-24T21:59:59+00:00">
<meta property="article:author" content="http://www.vijesti-x.com/author/webadmin/">
<meta property="article:section" content="BiH">
<meta property="article:tag" content="Vijesti">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30133740-4', 'auto');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.8&appId=262019767229810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-228661 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.vijesti-x.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="220" height="90" src="http://www.vijesti-x.com/wp-content/uploads/2017/01/logo.png" class="custom-logo" alt="" itemprop="logo" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-167008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167008"><a href="http://www.vijesti-x.com/">Početna</a></li>
<li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190130"><a href="http://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="http://www.vijesti-x.com/bihac/">Bihac</a></li>
	<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="http://www.vijesti-x.com/usk/">USK</a></li>
	<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167011"><a href="http://www.vijesti-x.com/bih/">BiH</a></li>
	<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="http://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="http://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="http://www.vijesti-x.com/nogomet/">Nogomet</a></li>
	<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="http://www.vijesti-x.com/kosarka/">Košarka</a></li>
	<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="http://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167017"><a href="http://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="http://www.vijesti-x.com/showbiz/">Showbiz</a></li>
	<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="http://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="http://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
	<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="http://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
	<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167027"><a href="http://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
	<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="http://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="http://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="http://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="http://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-228661" class="post-228661 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-vijesti">
	<header class="entry-header clearfix"><h1 class="entry-title">Izetbegović: Nije mi problem nazvati Dodika da neki hajr napravimo za ovu zemlju</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.vijesti-x.com/2017/04/">April 24, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.vijesti-x.com/author/webadmin/">J.K</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.vijesti-x.com/bih/" rel="category tag">BiH</a>, <a href="http://www.vijesti-x.com/vijesti/" rel="category tag">Vijesti</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.vijesti-x.com/izetbegovic-nije-mi-problem-nazvati-dodika-da-neki-hajr-napravimo-za-ovu-zemlju/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.vijesti-x.com/wp-content/uploads/2016/09/izetbegovic-678x360.jpg" alt="" title="izetbegovic" />
</figure>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="http://www.vijesti-x.com/izetbegovic-nije-mi-problem-nazvati-dodika-da-neki-hajr-napravimo-za-ovu-zemlju/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="http://www.vijesti-x.com/izetbegovic-nije-mi-problem-nazvati-dodika-da-neki-hajr-napravimo-za-ovu-zemlju/" data-layout="button_count" data-share="true" data-width="450"></div>
<p>Bakir Izetbegović, član Predsjedništva BiH i predsjednik SDA, održao je press konferenciju nakon današnje maratonske sjednice Predsjedništva SDA.</p>
<p>On je prvo pročitao zaključke sa sjednice Predsjedništva SDA, nakon čega je odgovarao na novinarska pitanja.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:15px 15px 15px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novi clanak oglas 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="2441980816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>U zaključcima se, između ostalog navodi, da se pozivaju svi lokalni odbori SDA da se sustegnu od imenovanja povjereništava, osim uz odobrenje Predsjedništva SDA.</p>
<p>Ostalo se kod odluke o uvođenju povjereništva u Srebrenici, s tim što će doći do personalnih izmjena.</p>
<p>&#8220;Razriješili smo ranije povjereništvo i za predsjednika novog povjereništva imenovali Ramiza Salkića. Hamdiju Fejzića ćemo smijeniti, a razmotrićemo i druge mjere, u zavisnosti od rezultata istrage o nedavnom napadu u Srebrenici&#8221;, rekao je Izetbegović.</p>
<p>Zbog rada protivno stavovima SDA, donesena je odluka da se Senad Šepić isključi iz te stranbke, dok su dok su Šemsudin Mehmedović, Salko Sokolović i Sadik Ahmetović dobili javni ukor.</p>
<p>&#8220;Svi su oni imali akumulaciju postupaka zbog koje je donesena ovakva odluka&#8221;, pojasnio je Izetbegović.</p>
<p>Dodao je da javni ukor predstavlja &#8220;žuti karton&#8221; za ove poslanike u Predstavničkom domu Parlamentarne skupštine BiH.</p>
<p>Smatra kako je bilo jako važno usvojiti akcize te samim tim doći do milijardu eura investicija diljem BiH.</p>
<p>&#8220;To bi bitno popravilo stanje, dakle radila bi se infrastruktura, skoro sve dionice autoputa, 97 kilometara. Sve ono što je ustvari neophodno u saobraćajnoj infrastrukturi u BiH. Smatram da je ovo jedno politikantsko jeftino pribavljanje političkih poena, koje mislim da će se uskoro završiti&#8221;, rekao je Izetbegović.</p>
<p>Odgovorio je i na novinarsko pitanje o funkcioniranju koalicija na svim nivoima te je prokomentarisao da tu ima puno sujeta.</p>
<p>&#8220;Meni nije problem, čak, Milorada Dodika nazvati da neki hajr u ovoj zemlji napravimo&#8221;, kazao je član Predsjedništva BiH i predsjednik SDA, Bakir Izetbegović.</p>
<p>Autor: Radiosarajevo.ba</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>	</div><div id="hal_html_widget-4" class="mh-widget mh-posts-2 widget_hal_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Oglasi</span></h4><div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novi clanak oglas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="5564706016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></article>	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="mh-widget rpwe_widget recent-posts-extended"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Najnovije Vijesti</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/zavrsena-sjednica-sda-smjene-i-iskljucenja-u-stranci/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/03/sda-80x60.jpg" alt="Završena sjednica SDA: Smjene i isključenja u stranci"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/zavrsena-sjednica-sda-smjene-i-iskljucenja-u-stranci/" title="Permalink to Završena sjednica SDA: Smjene i isključenja u stranci" rel="bookmark">Završena sjednica SDA: Smjene i isključenja u stranci</a></h3><time class="rpwe-time published" datetime="2017-04-24T22:56:44+00:00">April 24, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/promocija-mira-projekt-walls-of-connection-odrzan-u-mostaru/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/04/18121017_1176943922431259_1800432734598378557_o-80x60.jpg" alt="Promocija mira: Projekt &#8216;Walls of Connection&#8217; održan u Mostaru"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/promocija-mira-projekt-walls-of-connection-odrzan-u-mostaru/" title="Permalink to Promocija mira: Projekt &#8216;Walls of Connection&#8217; održan u Mostaru" rel="bookmark">Promocija mira: Projekt &#8216;Walls of Connection&#8217; održan u Mostaru</a></h3><time class="rpwe-time published" datetime="2017-04-24T22:37:46+00:00">April 24, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/oteta-djevojcica-na-kanarevom-brdu-u-beogradu-napadac-je-odvukao-prema-sumi-i-isjekao-nozem/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/02/policija-srbija-80x60.jpg" alt="Oteta djevojčica na Kanarevom brdu u Beogradu: Napadač je odvukao prema šumi i isjekao nožem"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/oteta-djevojcica-na-kanarevom-brdu-u-beogradu-napadac-je-odvukao-prema-sumi-i-isjekao-nozem/" title="Permalink to Oteta djevojčica na Kanarevom brdu u Beogradu: Napadač je odvukao prema šumi i isjekao nožem" rel="bookmark">Oteta djevojčica na Kanarevom brdu u Beogradu: Napadač je odvukao prema šumi i isjekao nožem</a></h3><time class="rpwe-time published" datetime="2017-04-24T15:11:39+00:00">April 24, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/granicni-policajac-koji-je-ubio-suprugu-pronaden-objesen/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/04/20170424122152_423237-80x60.jpg" alt="Granični policajac koji je ubio suprugu pronađen obješen"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/granicni-policajac-koji-je-ubio-suprugu-pronaden-objesen/" title="Permalink to Granični policajac koji je ubio suprugu pronađen obješen" rel="bookmark">Granični policajac koji je ubio suprugu pronađen obješen</a></h3><time class="rpwe-time published" datetime="2017-04-24T15:10:08+00:00">April 24, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/dronom-je-snimao-svoje-naselje-a-onda-je-na-krovu-jedne-zgrade-uhvatio-golu-djevojku-kako-se-sunca-njena-reakcija-ce-vas-nasmijati-do-suza/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/04/komsinica-suncanje2-80x60.jpg" alt="Dronom je snimao svoje naselje, a onda je na krovu jedne zgrade ‘uhvatio’ golu djevojku kako se sunča. Njena reakcija će vas NASMIJATI DO SUZA!"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/dronom-je-snimao-svoje-naselje-a-onda-je-na-krovu-jedne-zgrade-uhvatio-golu-djevojku-kako-se-sunca-njena-reakcija-ce-vas-nasmijati-do-suza/" title="Permalink to Dronom je snimao svoje naselje, a onda je na krovu jedne zgrade ‘uhvatio’ golu djevojku kako se sunča. Njena reakcija će vas NASMIJATI DO SUZA!" rel="bookmark">Dronom je snimao svoje naselje, a onda je na krovu jedne zgrade ‘uhvatio’ golu djevojku kako se sunča. Njena reakcija će vas NASMIJATI DO SUZA!</a></h3><time class="rpwe-time published" datetime="2017-04-24T11:52:26+00:00">April 24, 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="hal_html_widget-2" class="mh-widget widget_hal_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Oglasi</span></h4><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 oglas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="6871501216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="hal_html_widget-5" class="mh-widget widget_hal_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Video Dana</span></h4><div><iframe frameborder="0" width="100%" height="300" src="//www.dailymotion.com/embed/video/x5ife37?autoPlay=1" allowfullscreen></iframe></div></div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"262019767229810"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id="fb-root"></div></body>
</html>