﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bs-BA">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<!-- behave IE8 -->
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<title>
Enki Bilal kum sinfonijskog festivala u Francuskoj - Vijesti-x.com</title>
<meta name="description" content="Poznat na cetiri strane svijeta, francuski reditelj, autor cuvenih stripova, kostimograf, scenarist Enki Bilal, nakon glumaca Michela Blanca, Julie Gayet,Smaina, rappera Abd Al Malika, trompetiste Ibrahima Maalaoufa i modne kreatorice Agnès b. je aktualni kum pariskog glazbenog dogadjaja &#8220;Slavlja orkestara&#8221;, sto se prosirio na cijeli Hexagone.Oformilo ga je 2008 godine &#8220;Udruzenje francuskih orkestara&#8221; s ciljem [&hellip;]" />
<link rel="stylesheet" type="text/css" href="http://www.vijesti-x.com/wp-content/themes/vijesti-x-v22/style.css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com RSS Feed" href="http://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Vijesti-x.com Atom Feed" href="http://www.vijesti-x.com/feed/atom/" />
<link rel="pingback" href="http://www.vijesti-x.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.vijesti-x.com/wp-content/themes/vijesti-x-v22/images/favicon.ico" />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery_style-css'  href='http://www.vijesti-x.com/wp-content/plugins/image-gallery-reloaded/themes/classic/galleria.theme.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-content/plugins/image-gallery-reloaded/galleria-1.2.8.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.vijesti-x.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vijesti-x.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.vijesti-x.com/enki-bilal-kum-sinfonijskog-festivala-u-francuskoj/" />
<link rel='shortlink' href='http://www.vijesti-x.com/?p=219919' />
<link rel="alternate" type="application/json+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Fenki-bilal-kum-sinfonijskog-festivala-u-francuskoj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Fenki-bilal-kum-sinfonijskog-festivala-u-francuskoj%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.vijesti-x.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 219919, token: "70b467733f" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Vijesti-x.com"/>
  <meta property="og:title" content="Enki Bilal kum sinfonijskog festivala u Francuskoj"/>
  <meta property="og:url" content="http://www.vijesti-x.com/enki-bilal-kum-sinfonijskog-festivala-u-francuskoj/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Poznat na cetiri strane svijeta, francuski reditelj, autor cuvenih stripova, kostimograf, scenarist Enki Bilal, nakon glumaca Michela Blanca, Julie Gayet,Smaina, rappera Abd Al Malika, trompetiste Ibrahima Maalaoufa i modne kreatorice Agnès b. je aktualni kum pariskog glazbenog dogadjaja &quot;Slavlja or"/>
  <meta property="og:image" content="http://www.vijesti-x.com/wp-content/uploads/2016/11/enki-bilal-ouv.jpg"/>
  <meta property="article:published_time" content="2016-11-22T15:38:43+00:00"/>
  <meta property="article:modified_time" content="2016-11-22T15:38:43+00:00" />
  <meta property="og:updated_time" content="2016-11-22T15:38:43+00:00" />
  <meta property="article:section" content="Magazin"/>
  <meta property="article:section" content="Zanimljivosti"/>
  <meta property="fb:app_id" content="262019767229810"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Enki Bilal kum sinfonijskog festivala u Francuskoj"/>
  <meta itemprop="description" content="Poznat na cetiri strane svijeta, francuski reditelj, autor cuvenih stripova, kostimograf, scenarist Enki Bilal, nakon glumaca Michela Blanca, Julie Gayet,Smaina, rappera Abd Al Malika, trompetiste Ibrahima Maalaoufa i modne kreatorice Agnès b. je aktualni kum pariskog glazbenog dogadjaja &quot;Slavlja or"/>
  <meta itemprop="image" content="http://www.vijesti-x.com/wp-content/uploads/2016/11/enki-bilal-ouv.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Enki Bilal kum sinfonijskog festivala u Francuskoj"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>

<script type="text/javascript">
jQuery(document).ready(function($){

	/* prepend menu icon */
	$('#nav-wrap').prepend('<div id="menu-icon"></div>');
	
	/* toggle nav */
	$("#menu-icon").on("click", function(){
		$("#nav").slideToggle();
		$(this).toggleClass("active");
	});

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30133740-4', 'auto');
  ga('send', 'pageview');

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.6&appId=262019767229810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body>
<div id="topwrapper">
 <div id="top">
<ul class="ss floatright">
<li class="facebook" title="Facebook">
<a href="https://www.facebook.com/pages/Vijesti-Xcom/127013494146413" target="_blank">facebook</a></li>
<li class="twitter" title="Twitter">
<a href="https://twitter.com/vijestix" target="_blank">Twitter</a></li>
<li class="googleplus" title="Google">
<a href="https://plus.google.com/117290374143990184756/posts" target="_blank">Google</a></li>
<li class="youtube" title="Youtube"><a href="http://www.youtube.com/channel/UCEgz68xgmX4V7x0SzRAEKgQ" target="_blank">Youtube</a></li>
<li class="mail" title="Mail"><a href="/cdn-cgi/l/email-protection#c5b0b7a0a1abacae85b3acafa0b6b1ace8bdeba6aaa8" target="_blank">Mail</a>
</li>
</ul>
<div id="news-ticker">
		    <span class="text">Najnovije: </span>
		    <ul class="news">


			<li>
				<a href="http://www.vijesti-x.com/enki-bilal-kum-sinfonijskog-festivala-u-francuskoj/"  rel="bookmark">Enki Bilal kum sinfonijskog festivala u Francuskoj</a>			
				</li>
		</ul>
		
			</ul>
			</div>
 </div>
		</div>
 <div id="header">
     <a href="http://www.vijesti-x.com" title="Vijesti-x.com &#8211; Najnovije vijesti iz BiH i svijeta"><div class="logo"></div></a>
	
	   </div>
<!--end: ad468x60-->
</div>
			<ul class="main-nav">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-167008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167008"><a href="http://www.vijesti-x.com/">Početna</a></li>
<li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190130"><a href="http://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="http://www.vijesti-x.com/bihac/">Bihac</a></li>
	<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="http://www.vijesti-x.com/usk/">USK</a></li>
	<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167011"><a href="http://www.vijesti-x.com/bih/">BiH</a></li>
	<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="http://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="http://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="http://www.vijesti-x.com/nogomet/">Nogomet</a></li>
	<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="http://www.vijesti-x.com/kosarka/">Košarka</a></li>
	<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="http://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167017"><a href="http://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="http://www.vijesti-x.com/showbiz/">Showbiz</a></li>
	<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="http://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="http://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
	<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="http://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
	<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167027"><a href="http://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
	<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="http://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="http://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="http://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="http://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div>				<form method="get" id="searchform" action="http://www.vijesti-x.com/">
	<input type="text" name="s" id="s" value="Pretraga" onfocus='if (this.value == "Pretraga") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pretraga"; }' />
	<input type="hidden" id="search-button" />
</form>			</ul>
<div class="header-mob"><span class="logo-mobile"><img src="http://www.vijesti-x.com/wp-content/themes/vijesti-x-v20/images/logo-mob.png" alt="Vijesti-x.com Mobilna verzija portala"></span></div>
<nav id="nav-wrap">
			<ul id="nav">
				<li><a href="http://www.vijesti-x.com">Početna</a></li>
				<li><a href="http://www.vijesti-x.com/usk/">Vijesti iz USK</a></li>
				<li><a href="http://www.vijesti-x.com/bih/">Vijesti iz BiH</a></li>
				<li><a href="http://www.vijesti-x.com/svijet/">Vijesti iz Svijeta</a></li>
				<li><a href="http://www.vijesti-x.com/sport/">Sport</a></li>
				<li><a href="http://www.vijesti-x.com/magazin/">Magazin</a></li>
				<li><a href="http://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
				<li><a href="http://www.vijesti-x.com/auto/">Auto Magazin</a></li>
			</ul>
		</nav>
		
		   <div class="clear"></div>
		   		    <div id="sub">
		   </div>
		  <div id="adback">
		  <div id="google-oglas"></div>
</div>
<!--end: ad468x60-->
</div>
<div class="clear"></div>
<div id="wrapper">
<div class="oglas-mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5981431571330276",
    enable_page_level_ads: true
  });
</script>
</div>

<div id="content">
    <div class="entry">
    <h1 class="singletitle">
    Enki Bilal kum sinfonijskog festivala u Francuskoj  </h1>
    <div class="byline1">
    <div class="left">
	Objavljeno:	22.11.2016    u    15:38    <span class="author">
    <a href="http://www.vijesti-x.com/author/webadmin/" title="Posts by J.K" rel="author">J.K</a>    </span>
		    </div>
	 <div class="face"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
    </div>
	<div class="clear"></div>
  <p><a href="http://www.vijesti-x.com/wp-content/uploads/2016/11/enki-bilal-ouv.jpg"><img src="http://www.vijesti-x.com/wp-content/uploads/2016/11/enki-bilal-ouv.jpg" alt="enki-bilal-ouv" width="680" height="383" class="alignnone size-full wp-image-219920" srcset="http://www.vijesti-x.com/wp-content/uploads/2016/11/enki-bilal-ouv.jpg 680w, http://www.vijesti-x.com/wp-content/uploads/2016/11/enki-bilal-ouv-300x170.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:40px 40px 40px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oglas article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="0720826476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</p>
<p>Poznat na cetiri strane svijeta, francuski reditelj, autor cuvenih stripova, kostimograf, scenarist Enki Bilal, nakon glumaca Michela Blanca, Julie Gayet,Smaina, rappera Abd Al Malika, trompetiste Ibrahima Maalaoufa i modne kreatorice Agnès b. je aktualni kum pariskog glazbenog dogadjaja &#8220;Slavlja orkestara&#8221;, sto se prosirio na cijeli Hexagone.Oformilo ga je 2008 godine &#8220;Udruzenje francuskih orkestara&#8221; s ciljem upoznavanja sire publike sa sinfonijskom glazbom. Prestavljaju se razlicite kreacije, ateljei, repeticije, flashmobs i susreti s umjetnicima, zahvaljujuci 72 nastupa koji predstavljaju 23 orkestra i 43 koncerta posvecena Beethovenovom mitu, u pariskoj Filharmoniji.</p>
<p>Enki Bilal, pravog imena Enes Bilalovic porijeklom je Ljubusak, iako rodjen u Beogradu. Sin dugogodisnjeg Titovog krojaca Adema, priznaje da je upoznao glazbu zahvaljujuci Kubrickovim filmovima. Privlaci ga i duhovna glazba Arve Parta, ciji ga je ugodjaj nadahnuo za stvaranje, kako istice &#8220;najtezeg albuma&#8221; nazvanog &#8220;San Monstruma&#8221; iz 1997, smisljenog u opkoljenom Sarajevu tri godine ranije i posvecenom opskurantizmu i ponovnoj pojavi fasizma, u svijetu. Album je preveden na 35 jezika. </p>
<p>Umjetnik podvlaci kako se priblizio operi prije vise od 25 godina, suradnjom sa plesacem i scenografom, odnedavno cineastom Angelinim Preljocajem, porijeklom Albancem. Izradio je kostima za Prokfijev balet &#8220;Romeo i Julija&#8221;, dugo predstavljan u pariskom Teatru Chaillot.Suradjivao je i sa Denisom Lavaillantom na operi OPA Mia, koju je u Avignonu realizirao André Engel.<br />
Enki Bilal je prosle godine realizirao dekor i kostime za Puccinijevu &#8220;La Bohème&#8221;, koju je na scenu postavio Jacques Attali. Predstava je obisla cijelu Francusku.</p>
<p>Autor: Dzana Mujadzic / Vijesti-x.com</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>  <div class="clear"></div>
    <div class="clear">
	</div>
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
	<div id="borderplavi3px">
	<div id="google-oglas"><p>Oglasi</p></div></div>
	<center>
<div class="ad300x250artikle"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novi clanal oglas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="5564706016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!--end: ad300x250-->
</center>
	<div class="clear"></div>
				<!--post-tags-->
    <!--end: postmeta--->
  </div>
  <!--end: entry-->
    <div class="clear"></div>
  <!--end: postnav-->

  </div>
<!--end: content-->
<div id="clankasidebar">

<div id="sidebar">
 <div class="widget">
 
    <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<h4>Najnovije</h4><div class="box"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/htjela-mu-je-izvuci-milione-i-optuziti-ga-da-je-tuce-a-onda-je-postavio-skrivenu-kameru-u-sobi-i-snimio-sokantan-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/11/zena-krevet-80x60.jpg" alt="Htjela mu je izvući milione i optužiti ga da je tuče, a onda je postavio skrivenu kameru u sobi i snimio šokantan video!"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/htjela-mu-je-izvuci-milione-i-optuziti-ga-da-je-tuce-a-onda-je-postavio-skrivenu-kameru-u-sobi-i-snimio-sokantan-video/" title="Permalink to Htjela mu je izvući milione i optužiti ga da je tuče, a onda je postavio skrivenu kameru u sobi i snimio šokantan video!" rel="bookmark">Htjela mu je izvući milione i optužiti ga da je tuče, a onda je postavio skrivenu kameru u sobi i snimio šokantan video!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/taksista-uletio-na-autobusku-stanicu-i-pokosio-7-osoba-no-njegov-sljedeci-potez-sokirao-je-svijet-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/11/ludi-taksista-80x60.jpg" alt="Taksista uletio na autobusku stanicu i ‘pokosio’ 7 osoba, no njegov sljedeći potez šokirao je svijet! (VIDEO)"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/taksista-uletio-na-autobusku-stanicu-i-pokosio-7-osoba-no-njegov-sljedeci-potez-sokirao-je-svijet-video/" title="Permalink to Taksista uletio na autobusku stanicu i ‘pokosio’ 7 osoba, no njegov sljedeći potez šokirao je svijet! (VIDEO)" rel="bookmark">Taksista uletio na autobusku stanicu i ‘pokosio’ 7 osoba, no njegov sljedeći potez šokirao je svijet! (VIDEO)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/nevjerovatno-nakon-potresa-pojavili-se-morski-psi-na-ulicama-gradova-u-japanu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/11/morski-pas-japan-80x60.jpg" alt="Nevjerovatno: NAKON POTRESA pojavili se morski psi na ulicama gradova u Japanu!?"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/nevjerovatno-nakon-potresa-pojavili-se-morski-psi-na-ulicama-gradova-u-japanu/" title="Permalink to Nevjerovatno: NAKON POTRESA pojavili se morski psi na ulicama gradova u Japanu!?" rel="bookmark">Nevjerovatno: NAKON POTRESA pojavili se morski psi na ulicama gradova u Japanu!?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/hana-sirco-na-milano-fashion-week-u/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/11/Untitled-1-6-80x60.jpg" alt="Hana Sirco na &#8220;Milano Fashion Week-u&#8221;"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/hana-sirco-na-milano-fashion-week-u/" title="Permalink to Hana Sirco na &#8220;Milano Fashion Week-u&#8221;" rel="bookmark">Hana Sirco na &#8220;Milano Fashion Week-u&#8221;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/peter-philips-diorov-carobnjak-sminkanja/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/11/Philips_deux-80x60.jpg" alt="Peter Philips &#8220;Diorov&#8221; carobnjak sminkanja"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/peter-philips-diorov-carobnjak-sminkanja/" title="Permalink to Peter Philips &#8220;Diorov&#8221; carobnjak sminkanja" rel="bookmark">Peter Philips &#8220;Diorov&#8221; carobnjak sminkanja</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><h4>Oglasi</h4><div class="box"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oglas sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="1267631102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h4>Popularno</h4><div class="box"><ul class="wp-most-popular">
			<li class="post-219883posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/verbalni-rat-viki-zapusila-usta-karleusi-pucas-od-inteligencije-a-tek-sto-si-obrazovana/" title="Verbalni rat, Viki zapušila usta Karleuši: Pucaš od inteligencije, a tek što si obrazovana!">
					Verbalni rat, Viki zapušila usta Karleuši: Pucaš od inteligencije, a tek što si obrazovana!
				</a>
			</li>
		
			<li class="post-219886posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
				<a href="http://www.vijesti-x.com/majmun-napao-djevojcicu-i-izazvao-rat-40-poginulih-100-ranjenih/" title="Majmun napao djevojčicu i izazvao rat: 40 poginulih, 100 ranjenih">
					Majmun napao djevojčicu i izazvao rat: 40 poginulih, 100 ranjenih
				</a>
			</li>
		
			<li class="post-219880posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
				<a href="http://www.vijesti-x.com/zemlja-se-otvorila-sokantna-snimka-dronom-koja-prikazuje-sve-posljedice-potresa-na-novom-zelandu/" title="Zemlja se otvorila: Šokantna snimka dronom koja prikazuje sve posljedice potresa na Novom Zelandu">
					Zemlja se otvorila: Šokantna snimka dronom koja prikazuje sve posljedice potresa na Novom Zelandu
				</a>
			</li>
		
			<li class="post-219892posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
				<a href="http://www.vijesti-x.com/73-po-richteru-razoran-zemljotres-u-japanu-tsunami-pogodio-dijelove-obale/" title="7,3 po Richteru: Razoran zemljotres u Japanu, tsunami pogodio dijelove obale">
					7,3 po Richteru: Razoran zemljotres u Japanu, tsunami pogodio dijelove obale
				</a>
			</li>
		
			<li class="post-219907posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/nije-za-one-koji-se-plase-letenja-zastrasujuce-slijetanje-u-amsterdam-po-nevremenu/" title="Nije za one koji se plaše letenja: Zastrašujuće slijetanje u Amsterdam po nevremenu">
					Nije za one koji se plaše letenja: Zastrašujuće slijetanje u Amsterdam po nevremenu
				</a>
			</li>
		</ul></div>  </div>
  <!--end: widget-->
</div>
<!--end: sidebar-->

</div>
<div class="clear"></div>
</div>
<div id="footer">
				<div class="footer-widget"><h3>Video dana</h3><div><iframe frameborder="0" width="100%" height="300" src="//www.dailymotion.com/embed/video/x52agpr?autoPlay=1" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x52agpr_man-lives-with-snake_fun" target="_blank">Man lives with Snake</a> <i>by <a href="http://www.dailymotion.com/FunTVChannel" target="_blank">FunTVChannel</a></i></div></div>		<div class="footer-widget">		<h3>NAJNOVIJE</h3>		<ul>
					<li>
				<a href="http://www.vijesti-x.com/htjela-mu-je-izvuci-milione-i-optuziti-ga-da-je-tuce-a-onda-je-postavio-skrivenu-kameru-u-sobi-i-snimio-sokantan-video/">Htjela mu je izvući milione i optužiti ga da je tuče, a onda je postavio skrivenu kameru u sobi i snimio šokantan video!</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/taksista-uletio-na-autobusku-stanicu-i-pokosio-7-osoba-no-njegov-sljedeci-potez-sokirao-je-svijet-video/">Taksista uletio na autobusku stanicu i ‘pokosio’ 7 osoba, no njegov sljedeći potez šokirao je svijet! (VIDEO)</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/nevjerovatno-nakon-potresa-pojavili-se-morski-psi-na-ulicama-gradova-u-japanu/">Nevjerovatno: NAKON POTRESA pojavili se morski psi na ulicama gradova u Japanu!?</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/hana-sirco-na-milano-fashion-week-u/">Hana Sirco na &#8220;Milano Fashion Week-u&#8221;</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/peter-philips-diorov-carobnjak-sminkanja/">Peter Philips &#8220;Diorov&#8221; carobnjak sminkanja</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/nanovo-se-snima-ubistvo-u-orient-expressu/">Nanovo se snima &#8220;Ubistvo u Orient Expressu&#8221;</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/unesco-objavio-poglavlja-o-islamskoj-kulturi/">UNESCO objavio poglavlja o islamskoj kulturi</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/enki-bilal-kum-sinfonijskog-festivala-u-francuskoj/">Enki Bilal kum sinfonijskog festivala u Francuskoj</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/riff-fokus-na-bosnu-i-hercegovinuhrvatsku-i-spanjolsku/">RIFF : fokus na Bosnu i Hercegovinu,Hrvatsku i Spanjolsku</a>
						</li>
					<li>
				<a href="http://www.vijesti-x.com/vlada-fbih-saopstila-koji-je-neradni-dan-povodom-dana-drzavnosti/">Vlada FBiH saopštila koji je neradni dan povodom Dana državnosti</a>
						</li>
				</ul>
		</div>		<div class="footer-widget"><h3>Popularo</h3><ul class="wp-most-popular">
			<li class="post-192989posttype-poststatus-publishformat-standardhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/elvin-cavkic-iz-bihaca-rasplakao-sabana-i-karleusu-video/" title="Elvin Čavkić iz Bihaća rasplakao Šabana i Karleušu (video)">
					Elvin Čavkić iz Bihaća rasplakao Šabana i Karleušu (video)
				</a>
			</li>
		
			<li class="post-193589posttype-poststatus-publishformat-standardhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/marija-serifovic-spomenula-rs-sasa-popovic-joj-zestoko-odgovorio-video/" title="Marija Šerifović spomenula RS, Saša Popović joj žestoko odgovorio (video)">
					Marija Šerifović spomenula RS, Saša Popović joj žestoko odgovorio (video)
				</a>
			</li>
		
			<li class="post-197948posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/karleusa-pitala-kandidata-sta-ima-u-dzepu-i-da-ga-izvadi-a-njegov-komentar-je-pokidao-i-nasmijao-sve-u-studiju/" title="Karleuša pitala kandidata šta ima u džepu i da ga izvadi, a njegov komentar je POKIDAO i nasmijao sve u studiju">
					Karleuša pitala kandidata šta ima u džepu i da ga izvadi, a njegov komentar je POKIDAO i nasmijao sve u studiju
				</a>
			</li>
		
			<li class="post-214493posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bihcategory-vijesti">
				<a href="http://www.vijesti-x.com/nesvakidasnja-dzenaza-u-visokom-sacekao-da-mu-halale-pa-izasao-iz-tabuta/" title="NESVAKIDAŠNJA DŽENAZA U VISOKOM: Sačekao da mu halale pa izašao iz tabuta">
					NESVAKIDAŠNJA DŽENAZA U VISOKOM: Sačekao da mu halale pa izašao iz tabuta
				</a>
			</li>
		
			<li class="post-193022posttype-poststatus-publishformat-standardhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/muskarci-se-nasladivali-pogledajte-kako-se-obukla-takmicarka-u-zvezdama-granda-video/" title="MUŠKARCI SE NASLAĐIVALI: Pogledajte kako se obukla takmičarka u Zvezdama Granda (video)">
					MUŠKARCI SE NASLAĐIVALI: Pogledajte kako se obukla takmičarka u Zvezdama Granda (video)
				</a>
			</li>
		
			<li class="post-209430posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/jelena-karleusa-ja-nicije-dijete-nisam-ubila-ili-ga-pokrala-da-bi-dala-svom/" title="JELENA KARLEUŠA: Ja ničije dijete nisam ubila ili ga pokrala da bi dala svom!">
					JELENA KARLEUŠA: Ja ničije dijete nisam ubila ili ga pokrala da bi dala svom!
				</a>
			</li>
		
			<li class="post-209767posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-svijetcategory-vijesti">
				<a href="http://www.vijesti-x.com/poplave-u-njemackoj-austriji-i-francuskoj-stanovnici-na-krovovima/" title="Poplave u Njemačkoj, Austriji i Francuskoj, stanovnici na krovovima">
					Poplave u Njemačkoj, Austriji i Francuskoj, stanovnici na krovovima
				</a>
			</li>
		
			<li class="post-196006posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/kada-ga-je-policajka-udarila-beskucnik-je-ostao-miran-ali-obratite-paznju-sta-je-djecak-u-pozadini-uradio/" title="Kada ga je policajka udarila, beskućnik je ostao miran. Ali, obratite pažnju šta je dječak u pozadini uradio">
					Kada ga je policajka udarila, beskućnik je ostao miran. Ali, obratite pažnju šta je dječak u pozadini uradio
				</a>
			</li>
		
			<li class="post-208769posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-showbiz">
				<a href="http://www.vijesti-x.com/ovo-morate-vidjeti-vanserijski-djecak-ibro-bublin-razvalio-u-zvezdama-granda/" title="OVO MORATE VIDJETI: Vanserijski dječak Ibro Bublin razvalio u Zvezdama Granda">
					OVO MORATE VIDJETI: Vanserijski dječak Ibro Bublin razvalio u Zvezdama Granda
				</a>
			</li>
		
			<li class="post-197071posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-magazincategory-zanimljivosti">
				<a href="http://www.vijesti-x.com/ponovo-haos-na-farmi-tamara-bijesna-jeacu-vam-mater-muslimanima/" title="Ponovo haos na Farmi, Tamara bijesna: &#8220;Je*aću vam mater muslimanima&#8220;!">
					Ponovo haos na Farmi, Tamara bijesna: &#8220;Je*aću vam mater muslimanima&#8220;!
				</a>
			</li>
		</ul></div>				</div>
				<center>
<div id="bottom">
  <div class="left">
    <p>Copyright 2013-2016 Vijesti-x.com. Sva prava zadržana. Web Design vijesti-x.com </p>
	</div>
</div></center>
<!--end: wrapper-->

<!--end: bottom-->
	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true,
			carousel		: true,
			thumbnails		: true,
			transition		: 'fade',
			transitionSpeed	: 400,
			thumbEventType	: 'click',
			autoplay		: false,
			clicknext		: false,
			showImagenav	: false,
			showCounter		: false,
			lightbox		: true,
			imagePan		: false,
			width			: 680,
			height			: 460,
			showInfo		: true,
			_toggleInfo		: true
		});
	</script>
	<style type="text/css" media="screen" rel="stylesheet">
	#galleria
	{
		height:460px;
	}
	.galleria-container 
	{
		background:#FFFFFF;
	}
	.galleria-stage
	{
		left: 10px;
		right: 10px;
		top: 10px;
		bottom: 60px;
	}
	.galleria-thumbnails-container
	{
		left:10px;
		right:10px;
	}
	.galleria-thumbnails .galleria-image
	{
		border: 1px solid #FFFFFF;
		height:40px;
		width:60px;
	}
	.galleria-info-link
	{
		background-color: #FFFFFF; 
	}
	.galleria-info-text
	{
		background-color: #FFFFFF;
	}
	.galleria-lightbox-shadow
	{
		background:#FFFFFF;
	}
	
	.galleria-lightbox-content
	{
		background-color:#FFFFFF;
		left:10px;
		right:10px;
		top:10px;
		bottom:10px;
	}
	.galleria-thumb-nav-right
	{
		background-color:#FFFFFF;
	}
	.galleria-thumb-nav-left
	{
		background-color:#FFFFFF;
	}
	.galleria-lightbox-image
	{
		left:0;
		right:0;
		bottom:30px;
		top:0;
	}
		</style><script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
