<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Djevojčica iz BiH o kojoj je brujao internet pokušala samoubistvo &#8211; Vijesti-x.com</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Feed" href="http://www.vijesti-x.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vijesti-x.com &raquo; Comments Feed" href="http://www.vijesti-x.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vijesti-x.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.vijesti-x.com/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.vijesti-x.com/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.8'></script>
<link rel='https://api.w.org/' href='http://www.vijesti-x.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vijesti-x.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vijesti-x.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Poginuo dok je pravio selfi na autoputu' href='http://www.vijesti-x.com/poginuo-dok-je-pravio-selfi-na-autoputu/' />
<link rel='next' title='Gužve na granici: Na GP Velika Kladuša čeka se i do dva sata, na jugu i duže' href='http://www.vijesti-x.com/guzve-na-granici-na-gp-velika-kladusa-ceka-se-i-do-dva-sata-na-jugu-i-duze/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.vijesti-x.com/djevojcica-iz-bih-o-kojoj-je-brujao-internet-pokusala-samoubistvo/" />
<link rel='shortlink' href='http://www.vijesti-x.com/?p=229059' />
<link rel="alternate" type="application/json+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Fdjevojcica-iz-bih-o-kojoj-je-brujao-internet-pokusala-samoubistvo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vijesti-x.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vijesti-x.com%2Fdjevojcica-iz-bih-o-kojoj-je-brujao-internet-pokusala-samoubistvo%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.vijesti-x.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>
<meta property="og:site_name" content="Vijesti-x.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="262019767229810">
<meta property="og:url" content="http://www.vijesti-x.com/djevojcica-iz-bih-o-kojoj-je-brujao-internet-pokusala-samoubistvo/">
<meta property="og:title" content="Djevojčica iz BiH o kojoj je brujao internet pokušala samoubistvo">
<meta property="og:description" content="Dvanaestogodišnja djevojčica iz BiH koja je početkom aprila objavila video na YouTubeu o kome je opisala svoje ljubavne probleme i raskid sa dečkom zbog velikog&hellip;">
<meta property="og:image" content="http://www.vijesti-x.com/wp-content/uploads/2017/05/djevojcica-1.jpg">
<meta property="og:image:width" content="680">
<meta property="og:image:height" content="384">
<meta property="article:published_time" content="2017-05-02T13:57:49+00:00">
<meta property="article:modified_time" content="2017-05-02T13:57:49+00:00">
<meta property="article:author" content="http://www.vijesti-x.com/author/webadmin/">
<meta property="article:section" content="BiH">
<meta property="article:tag" content="Vijesti">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30133740-4', 'auto');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.8&appId=262019767229810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-229059 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.vijesti-x.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="220" height="90" src="http://www.vijesti-x.com/wp-content/uploads/2017/01/logo.png" class="custom-logo" alt="" itemprop="logo" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-167008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167008"><a href="http://www.vijesti-x.com/">Početna</a></li>
<li id="menu-item-190130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190130"><a href="http://www.vijesti-x.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-167012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167012"><a href="http://www.vijesti-x.com/bihac/">Bihac</a></li>
	<li id="menu-item-167024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167024"><a href="http://www.vijesti-x.com/usk/">USK</a></li>
	<li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167011"><a href="http://www.vijesti-x.com/bih/">BiH</a></li>
	<li id="menu-item-167021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167021"><a href="http://www.vijesti-x.com/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="http://www.vijesti-x.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-167018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167018"><a href="http://www.vijesti-x.com/nogomet/">Nogomet</a></li>
	<li id="menu-item-167014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167014"><a href="http://www.vijesti-x.com/kosarka/">Košarka</a></li>
	<li id="menu-item-167023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167023"><a href="http://www.vijesti-x.com/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-167017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167017"><a href="http://www.vijesti-x.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-167019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167019"><a href="http://www.vijesti-x.com/showbiz/">Showbiz</a></li>
	<li id="menu-item-167016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167016"><a href="http://www.vijesti-x.com/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-167013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167013"><a href="http://www.vijesti-x.com/filmske-novosti/">Filmske Novosti</a></li>
	<li id="menu-item-167015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167015"><a href="http://www.vijesti-x.com/kuhinja-2/">Kuhinja</a></li>
	<li id="menu-item-167027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167027"><a href="http://www.vijesti-x.com/zanimljivosti/">Zanimljivosti</a></li>
	<li id="menu-item-167026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167026"><a href="http://www.vijesti-x.com/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-167022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167022"><a href="http://www.vijesti-x.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-167010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167010"><a href="http://www.vijesti-x.com/auto/">Auto</a></li>
<li id="menu-item-190229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190229"><a href="http://www.vijesti-x.com/kontakt/">Kontakt</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-229059" class="post-229059 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-vijesti">
	<header class="entry-header clearfix"><h1 class="entry-title">Djevojčica iz BiH o kojoj je brujao internet pokušala samoubistvo</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.vijesti-x.com/2017/05/">May 2, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.vijesti-x.com/author/webadmin/">J.K</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.vijesti-x.com/bih/" rel="category tag">BiH</a>, <a href="http://www.vijesti-x.com/vijesti/" rel="category tag">Vijesti</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.vijesti-x.com/djevojcica-iz-bih-o-kojoj-je-brujao-internet-pokusala-samoubistvo/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.vijesti-x.com/wp-content/uploads/2017/05/djevojcica-1-678x381.jpg" alt="" title="djevojcica-1" />
</figure>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="http://www.vijesti-x.com/djevojcica-iz-bih-o-kojoj-je-brujao-internet-pokusala-samoubistvo/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="http://www.vijesti-x.com/djevojcica-iz-bih-o-kojoj-je-brujao-internet-pokusala-samoubistvo/" data-layout="button_count" data-share="true" data-width="450"></div>
<p>Dvanaestogodišnja djevojčica iz BiH koja je početkom aprila objavila video na YouTubeu o kome je opisala svoje ljubavne probleme i raskid sa dečkom zbog velikog broja negativnih komentara na društvenim mrežama pokušala je da izvrši samoubistvo.</p>
<p>Djevojčica je pokušala da izvrši samoubistvo i trenutno je u stabilnom stanju.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:15px 15px 15px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novi clanak oglas 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="2441980816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Slučaj M.S. je klasičan primjer ne samo vršnjačkog internet nasilja, već internet nasilja generalno kada su se pojavili surovi komentari na račun djevojčice koja je nazivana pogrdnim imenima. Većinu tinejdžera muče isti problemi, ali ono što većina zaboravlja da oni žive u potpuno drugoj tehnološoj eri za razliku od njihovih roditelja i da na drugačiji način pokušavaju da riješe probleme, piše “Kurir“…</p>
<p>Naime, djevojčica je u video-snimku objasnila da jako voli dečka koji ju je ostavio i da ne zna šta da radi. Iste tinejdžerske muke su mučile i nas starije i često se događalo da ono što ispričamo drugarima se proširi poput najružnijeg trača koji može da poljulja samopouzdanje.</p>
<p>Slučaj djevojčice iz BiH je klasičan primjer digitalnog nasilja koje je trajalo danima i koje nažalost je moglo da se završi fatalno.</p>
<p>Ovo nije ni prvi, ali, nažalost ni posljednji primjer digitalnog nasilja koji je potpuno nedopustiv. Demokratija je omogućila svima da iznesu svoje mišljenje, ali ne i da vrijeđaju.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>	</div><div id="hal_html_widget-4" class="mh-widget mh-posts-2 widget_hal_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Oglasi</span></h4><div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novi clanak oglas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="5564706016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></article>	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="mh-widget rpwe_widget recent-posts-extended"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Najnovije Vijesti</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/guzve-na-granici-na-gp-velika-kladusa-ceka-se-i-do-dva-sata-na-jugu-i-duze/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/04/Gužve-na-granici-80x60.jpg" alt="Gužve na granici: Na GP Velika Kladuša čeka se i do dva sata, na jugu i duže"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/guzve-na-granici-na-gp-velika-kladusa-ceka-se-i-do-dva-sata-na-jugu-i-duze/" title="Permalink to Gužve na granici: Na GP Velika Kladuša čeka se i do dva sata, na jugu i duže" rel="bookmark">Gužve na granici: Na GP Velika Kladuša čeka se i do dva sata, na jugu i duže</a></h3><time class="rpwe-time published" datetime="2017-05-02T15:00:25+00:00">May 2, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/poginuo-dok-je-pravio-selfi-na-autoputu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/05/Autobahn-Unfall-80x60.jpg" alt="Poginuo dok je pravio selfi na autoputu"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/poginuo-dok-je-pravio-selfi-na-autoputu/" title="Permalink to Poginuo dok je pravio selfi na autoputu" rel="bookmark">Poginuo dok je pravio selfi na autoputu</a></h3><time class="rpwe-time published" datetime="2017-05-02T14:53:47+00:00">May 2, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/prognoza-do-petka-uzivajte-u-suncu-od-sutra-padavine/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/05/kisa-80x60.jpg" alt="Prognoza do petka: Uživajte u suncu, od sutra padavine"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/prognoza-do-petka-uzivajte-u-suncu-od-sutra-padavine/" title="Permalink to Prognoza do petka: Uživajte u suncu, od sutra padavine" rel="bookmark">Prognoza do petka: Uživajte u suncu, od sutra padavine</a></h3><time class="rpwe-time published" datetime="2017-05-02T14:51:49+00:00">May 2, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/zenicko-naselje-crkvice-muskarac-se-ubio-u-podzemnoj-garazi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2016/09/policija-traka-80x60.jpg" alt="Zeničko naselje Crkvice: Muškarac se ubio u podzemnoj garaži"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/zenicko-naselje-crkvice-muskarac-se-ubio-u-podzemnoj-garazi/" title="Permalink to Zeničko naselje Crkvice: Muškarac se ubio u podzemnoj garaži" rel="bookmark">Zeničko naselje Crkvice: Muškarac se ubio u podzemnoj garaži</a></h3><time class="rpwe-time published" datetime="2017-05-02T11:58:34+00:00">May 2, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vijesti-x.com/toplije-vrijeme-izmililo-zmije-iz-skrovista-izletnicima-kod-gracanice-umalo-presjela-setnja/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vijesti-x.com/wp-content/uploads/2017/05/otoplilo-pa-i-zmije-izmilile-80x60.jpg" alt="Toplije vrijeme izmililo zmije iz skrovišta: Izletnicima kod Gračanice umalo presjela šetnja"></a><h3 class="rpwe-title"><a href="http://www.vijesti-x.com/toplije-vrijeme-izmililo-zmije-iz-skrovista-izletnicima-kod-gracanice-umalo-presjela-setnja/" title="Permalink to Toplije vrijeme izmililo zmije iz skrovišta: Izletnicima kod Gračanice umalo presjela šetnja" rel="bookmark">Toplije vrijeme izmililo zmije iz skrovišta: Izletnicima kod Gračanice umalo presjela šetnja</a></h3><time class="rpwe-time published" datetime="2017-05-02T11:57:17+00:00">May 2, 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="hal_html_widget-2" class="mh-widget widget_hal_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Oglasi</span></h4><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 oglas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5981431571330276"
     data-ad-slot="6871501216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="hal_html_widget-5" class="mh-widget widget_hal_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Video Dana</span></h4><div><iframe frameborder="0" width="100%" height="300" src="//www.dailymotion.com/embed/video/x5izvg1?autoPlay=1" allowfullscreen></iframe></div></div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"262019767229810"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.vijesti-x.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id="fb-root"></div></body>
</html>